Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    ALFA Brera 2.4
    Postów
    10

    Domyślnie bład synchronizacji rozzradu

    dzien dobry wszystkim . mianowicie mam z problem z synchronizacja rozrzadu w 2.4 jtd 210 km .Ustawilem rozrzad na blokadach I podczas odpalania zaswieca sie kontrolka engine I ciezko zapala dopiero po 6 nacisnieciu start a podczas jazdy mimo swiecenia sie kontrolki samochod zachowuje sie normalnie . wymieniłem rownierz czujnik połozenia walka rozrzadu I nadal jest to samo juz nie moge z tym poradzic jakies rady z gory dziekuje

  2. #2
    Użytkownik Dwusuwowiec
    Dołączył
    10 2017
    Auto
    AR 159 1.9JTDm 16v SW 2006r
    Postów
    101

    Domyślnie

    Jeśli pasek siedzi dobrze, sprawdź klin na kole zębatym wału, czy go czasami nie ścięło.

    Edit: jak klapki wirowe z kolektora? W moim 1.9 jtdm klapka się urwał i zatkała przy zaworze i mimo dobrego ustawienia, silnik pracował jak przy przestawionym rozrządzie.
    Ostatnio edytowane przez Elek ; 28-09-2018 o 18:25

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    ALFA Brera 2.4
    Postów
    10

    Domyślnie

    zaponiałem tego sprawdzic jak srawdze to napisze dziekuje

  4. #4
    Użytkownik Świeżak Avatar megalanca
    Dołączył
    02 2011
    Mieszka w
    Mikołów
    Auto
    Alfa romeo 147 1.9JTD,147 1.6TS i 159 2,4 TI SW
    Postów
    147

    Domyślnie

    Sam przerabiałem ostatnio ten problem http://www.forum.alfaholicy.org/159_...za_obroty.html Nowe koło 230 pln do tego śruba 18pln i uszczelniacz za 9pln koło montowałem na klej jak zobaczyłem jak wygląda klin na nowym kole.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    ALFA Brera 2.4
    Postów
    10

    Domyślnie

    Sprawdziłem klin cały i mimo to błąd nadal się pojawia jakieś sugestie będę wdzięczny

  6. #6
    Użytkownik Maniak resoraków
    Dołączył
    02 2014
    Mieszka w
    Kraków
    Auto
    AR 156sw TI, Aprilia SL1000R, AR159 TI Q4
    Postów
    598

    Domyślnie

    A znaki z paska się pokryły z tymi na kółkach?? Tanie blokady nie zawsze pasują do 2.4jtdm tzn lizak ma otwór w innym miejscu co powoduje przestawienie rozrządu o 2 zęby

    Wysłane z mojego P2 przy użyciu Tapatalka

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    ALFA Brera 2.4
    Postów
    10

    Domyślnie

    tak znaki ma pasku zgadzały sie na kolach wraz z znakami orginalnymi, zaczynam tracic cierpliwosc do auta juz dzisiaj sobie odpuszcze I jeszcze raz na spokojnie usiade w poniedziałek moze jeszcze jakies sugestie co powinienem sprawdzic

  8. #8
    Użytkownik Romeo Avatar michal_lc4
    Dołączył
    09 2009
    Mieszka w
    Łódź
    Auto
    159 PussyWagon Ti 2.4JTDm/200 KM '09
    Postów
    1,001

    Domyślnie

    Na pewno sprawdziłeś klin na małym kole rozrządu na wale korbowym??? Czy na wałku rozrządu sprawdzałeś? Masz typowy dla 2.4 objaw ściętego klina na dolnym kole rozrządu więc dziwne że wszystko dobrze ustawione a dalej to samo, ewentualnie czujnik niedomaga.

    ​MM Garage - Naprawy, wymiany. Sprzęgła, rozrządy, hamulce, zawias... dłubie bo lubie.
    https://web.facebook.com/MM-Garage-1003360043043536/?ref=hl

    Z AR było: 156 Pussy Wagon 1.9 JTD 115KM / 146 1.7 16V Boxer

  9. #9
    Użytkownik Świeżak
    Dołączył
    02 2017
    Mieszka w
    Małopolska
    Auto
    Alfa 159 2.0 jtdm TI
    Postów
    70

    Domyślnie

    Może szwankuje Ci czujnik wału korbowego?

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    ALFA Brera 2.4
    Postów
    10

    Domyślnie

    po sprawdzeniu miernikiem ma 5v I po odpieciu go tez widzi brak czujnika połozenia wału wiec chyba jest sprawny

Podobne wątki

  1. [159] Brak synchronizacji czujnika fazy ssące obrotów. błąd P0017
    Utworzone przez Jackass77 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 15
    Ostatni post / autor: 18-02-2014, 10:41
  2. Bład P0101 2.4 JTD
    Utworzone przez Remi84 w dziale 166
    Odpowiedzi: 5
    Ostatni post / autor: 16-07-2013, 15:12
  3. Bład Air Bag
    Utworzone przez chinczykmg w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 31-10-2010, 08:08
  4. Bład TCS/ABS
    Utworzone przez Michal166 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 23-11-2008, 09:13
  5. Odpowiedzi: 13
    Ostatni post / autor: 08-11-2008, 10:15

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory