Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2018
    Auto
    159
    Postów
    2

    Exclamation Alfa 159 PROBLEM!!

    <!--vBET_SNTA--><!--vBET_NRE-->Alfa 159 PROBLEM!!<!--vBET_ENTA--> Text automatically translated from: English to: Polish <!--vBET_SNTA--><!--vBET_NRE-->Alfa 159 PROBLEM!!<!--vBET_ENTA-->
    cześć
    Właśnie kupiłem alfa romeo 159 w Niemczech, samochód przyjechał na lkw i największym problemem było to, że bateria była martwa i uruchomiłem ją, ale po 20 minutach pracy zapalono wszystkie światła, automatyczna skrzynia biegów zaczęła odbijać wszystkie biegi, a samochód nie jeździł więcej niż 20 km / h, kupiłem nową baterię wymieniono pojechałem na około 30 km wszystko działało idealnie silnik skrzyni biegów wszystkie komponenty elektryczne, brak świateł silnika lub inne po prostu, że DPF jest zatkany, po nocnym samochodzie nie chce zacząć próbowałem skocz, zacznij od innego samochodu, wypróbuj inną baterię - nowa, silnik rozrusznika po prostu lekko się obraca, a potem zatrzymuje, więc myślę, że problem to kolejne dziesięć, że kiedy wciskam przycisk startowy wszystkie światła migają i dziwny dźwięk z zatoki silnika przychodzi jak coś miga, ale silnik nie działa, wszystkie bezpieczniki są dobre, bateria jest dobra, każdy może mieć jakieś pomysły i przepraszam, że tłumaczę GOOGLE ..
    samochód jest ALFA 159 2.4 jtdm 147kw qtronic Myślę, że ma klapy na kierownicy.
    dziękuję za pomoc
    ENG:
    hi
    Just bought alfa romeo 159 in germany the car came on lkw and the biggest problem is the battery was dead i jump started it but after 20 minutes of working all lights came on , automatic gearbox started bounce all gears and the car didn't ride more than 20 km/h, i bought new battery replaced it went for a ride for about 30 km everything worked perfectly gearbox engine all electric components , no engine lights or other just that DPF is cloged , after a night car doesnt want to start i tried jump start it from other car , tried other battery - new one, starter motor just turns a little and then stops so i think the problem is other ten that, when i push start button all lights blink and strange sound from engine bay comes like something is blinking but engine is not runing , all fuses are good , battery is good , could any one have any ideas , and sorry i use GOOGLE translate ..
    car is ALFA 159 2.4 jtdm 147kw qtronic i think , it has flaps on steering .
    thank you for a help

  2. #2
    Użytkownik Romeo
    Dołączył
    01 2014
    Mieszka w
    Chojnice
    Auto
    159 i 75
    Postów
    662

    Domyślnie

    Check earth cable from battery to body and fault codes

    Wysłane z mojego SM-J510FN przy użyciu Tapatalka
    Ostatnio edytowane przez stuntmachine ; 07-11-2018 o 18:33

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2018
    Auto
    159
    Postów
    2

    Domyślnie

    <!--vBET_SNTA--><!--vBET_NRE-->Alfa 159 PROBLEM!!<!--vBET_ENTA--> Text automatically translated from: English to: Polish <!--vBET_SNTA--><!--vBET_NRE-->Alfa 159 PROBLEM!!<!--vBET_ENTA-->
    Fault code is one just for DPF , thanks i will check that tomorow
    UPDATE: It was earth cable that was rusty , now no DPF no other trouble codes car runs well , THANK YOU !!
    Ostatnio edytowane przez wispaaa ; 09-11-2018 o 16:55

Podobne wątki

  1. problem z alfa 156 1.9 jtd 16v
    Utworzone przez bartoszkg w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 18-07-2015, 17:11
  2. Odpowiedzi: 3
    Ostatni post / autor: 17-03-2014, 18:18
  3. Alfa 156 Problem
    Utworzone przez miszka697 w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 18-03-2011, 21:05
  4. Problem z Alfa 156 1,6 TS
    Utworzone przez macius44 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 03-10-2007, 17:54

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory