Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Rowerzysta
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    494

    Domyślnie Błąd P0302 na wysokich obrotach

    Cześć. Nabyłem Alfe 159 3.2 jts. Alfa ma wrzucony kompresor co daje 330 KM. Na obrotach do 4tys jest ok, natomiast powyżej autko zamula, przyspiesza Ale nie tak jak powinno. Dodatkowo wyrzuca błąd P0302 czyli wypadania zaplonu drugiego cylindra. Macie jakieś pomysły od czego by tu zacząć?

  2. #2
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,542

    Domyślnie

    Cytat Napisał piotreek Zobacz post
    Cześć. Nabyłem Alfe 159 3.2 jts. Alfa ma wrzucony kompresor co daje 330 KM. Na obrotach do 4tys jest ok, natomiast powyżej autko zamula, przyspiesza Ale nie tak jak powinno. Dodatkowo wyrzuca błąd P0302 czyli wypadania zaplonu drugiego cylindra. Macie jakieś pomysły od czego by tu zacząć?
    Kupiłeś tą w ciemnym kolorze i przyciskiem obok lewarka zmiany biegów?
    Co do wypadania zapłonu, w pierwszej kolejności zamień miejscami cewki. Jeśli błąd nie przeskoczy na inny cylinder to wtedy do wymiany świece. Na szarym końcu jest wtryskiwacz i pomiar kompresji.
    Dolej też jakiś dobry czyścik do układu paliwowego.
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  3. #3
    Użytkownik Rowerzysta
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    494

    Domyślnie

    Tak, dokładnie ta kupiłem. Tak każdy zadaje pytania o tą Alfa i aż się boję ze ktoś napisze ze tą Alfa to jakaś lipa, a ja coś przegapilem przy zakupie......zrobię tak jak napisales. Kompresja mam nadzieję ze jest ok, bo silnik chodzi idealnie równo i nic nie wskazuje żeby mogły być problemy z kompresją.

  4. #4
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,542

    Domyślnie

    Cytat Napisał piotreek Zobacz post
    Tak, dokładnie ta kupiłem. Tak każdy zadaje pytania o tą Alfa i aż się boję ze ktoś napisze ze tą Alfa to jakaś lipa, a ja coś przegapilem przy zakupie......zrobię tak jak napisales. Kompresja mam nadzieję ze jest ok, bo silnik chodzi idealnie równo i nic nie wskazuje żeby mogły być problemy z kompresją.
    Więc nie martw się na zapas. Nie zaszkodzi wymienić świece - na pierwszy montaż szły Bosch (numer w instrukcji), są bardzo tanie.

    Pokaż foto silnika ja wygląda ta modyfikacja. Temat tego auta był poruszany na forum, ale konkretów brak.
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    494

    Domyślnie

    Cytat Napisał magil Zobacz post
    Więc nie martw się na zapas. Nie zaszkodzi wymienić świece - na pierwszy montaż szły Bosch (numer w instrukcji), są bardzo tanie.

    Pokaż foto silnika ja wygląda ta modyfikacja. Temat tego auta był poruszany na forum, ale konkretów brak.

    Tu masz link do artykułu dokładnie o mojej Alfie . Tylko tam miała inny wydech i wypluwala 368 KM. https://www.autonews.ch/?p=4920

  6. #6
    Użytkownik Rowerzysta
    Dołączył
    10 2012
    Mieszka w
    Płońsk
    Auto
    Alfa Romeo 145 2.0 T.S. (155 KM) Quadrifoglio 2000 r. Fiat Tempra 1.6 b+g digit
    Postów
    494

    Domyślnie

    Problem wypadania zapłonu rozwiązany, w sumie przez przypadek. Padł aku i wymieniłem Na drugi. Po założeniu nowego aku problem ustal jak ręka odjal. Teraz silnik zbiera się pięknie i ciągnie równo do odcięcia. Nareszcie czuję te 330 KM.

Podobne wątki

  1. Wypadanie Zapłonów Błąd p0300 p0304 p0302
    Utworzone przez ewenement94 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 24-08-2018, 20:25
  2. [159] 2,2 JTS błąd P0300 P0302
    Utworzone przez songokudj w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 30-03-2017, 14:26
  3. błąd P0300 oraz P0302
    Utworzone przez dam1an_90 w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 29-12-2012, 13:43
  4. problem na wysokich obrotach
    Utworzone przez Anita w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 18-11-2012, 08:36
  5. [145] Problem na wysokich obrotach
    Utworzone przez Freako w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 11-09-2008, 07:30

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory