Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Amoath
    Dołączył
    12 2018
    Mieszka w
    Bydgoszcz
    Auto
    Alfa Romeo 159 SW 2.0 jtdm 170KM
    Postów
    15

    Domyślnie Podwyższone obroty w niskich temperaturach 2,0 cdti

    Witam, od niedawna mam alfę 159 2010 2,0 jtdm 170 km
    Z wyciętym DPF i zaślepionym egrem, problem polega na tym że silnik trzyma aż do nagrzania się ponad 1000 RPM, zaczęło się ostatnio przy zimniejszych dniach, nowy akumulator w kwietniu kupiony, ładowanie książkowe 14,3-14,4v, żadnych problemów z rozruchem, turbo ma 30 tys km, żadnego lewego powietrza w układzie dolotowym, filtry wymieniane co 10 tys km przez poprzedniego właściciela, nowy olej 2000 km temu, dwa małe wyciekiza vacuum pompą. Wie ktoś co może dolegać mojej Belli?
    Jak ją zgaszeniu i odpalę obroty wracają do 800. Pozdrawiam

  2. #2
    Użytkownik Maniak resoraków Avatar MikeDraven
    Dołączył
    05 2016
    Mieszka w
    Bogatynia
    Auto
    Alfa Romeo 159 Berlina, 2.4 JTDm 221 KM 2006r., Citroen C4 VTS 2.0 16V 177 KM
    Postów
    576

    Domyślnie

    Może spróbuj wyczyścić przepustnice

  3. #3
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    156 GTA Q2, 159 TBI, 147 FL Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,846

    Domyślnie

    Cytat Napisał MikeDraven Zobacz post
    Może spróbuj wyczyścić przepustnice
    Tam nie ma takiego czegoś. To jest klapa gasząca.

    - - - Updated - - -

    Cytat Napisał Amoath Zobacz post
    Witam, od niedawna mam alfę 159 2010 2,0 jtdm 170 km
    Z wyciętym DPF i zaślepionym egrem, problem polega na tym że silnik trzyma aż do nagrzania się ponad 1000 RPM, zaczęło się ostatnio przy zimniejszych dniach, nowy akumulator w kwietniu kupiony, ładowanie książkowe 14,3-14,4v, żadnych problemów z rozruchem, turbo ma 30 tys km, żadnego lewego powietrza w układzie dolotowym, filtry wymieniane co 10 tys km przez poprzedniego właściciela, nowy olej 2000 km temu, dwa małe wyciekiza vacuum pompą. Wie ktoś co może dolegać mojej Belli?
    Jak ją zgaszeniu i odpalę obroty wracają do 800. Pozdrawiam
    Nawet mocny mróz nie powinien powodować takich objawów. Podpinałeś ją pod komputer?

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    05 2014
    Mieszka w
    Szczecin
    Auto
    Alfa 159 2.0 JTDm SW
    Postów
    336

    Domyślnie

    Mam takie samo autko (:
    Jak przychodzi zima różnie jest z tymi obrotami oscylują tak koło tysiąca lub trochę mniej. Mi jednak po rozgrzaniu wracają do normy, choć zdarza się czasami że dopiero po ponownym uruchomieniu ale to rzadkość. Ja z tym nic nie robię przychodzi wiosna i jest git(:. Z tego co czytałem jak szukałem co to może być to właściciele insygni jeździli po serwisach, wgrywali jakiś nowy soft ale to pomogło chyba nielicznym.
    Pozdrawiam
    p.s
    Jak ci się uda coś wynaleźć to pisz.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Amoath
    Dołączył
    12 2018
    Mieszka w
    Bydgoszcz
    Auto
    Alfa Romeo 159 SW 2.0 jtdm 170KM
    Postów
    15

    Domyślnie

    Będę jutro czyścił klapę gaszaca i zobaczę, błędów zero, jedynie temperatura wody na zimnym jest niższa o 5stopni od realnej

  6. #6
    Użytkownik Świeżak
    Dołączył
    02 2017
    Mieszka w
    Małopolska
    Auto
    Alfa 159 2.0 jtdm TI
    Postów
    78

    Domyślnie

    Sterownik podbija obroty gdy układ elektryczny ma duże pobory prądu i niedoładowany/słaby akumulator.
    Klapa gasząca nie ma nic do tego. To nie benzyna.
    Klapy mogłoby nie być a silnik i tak powinien trzymać nastawione obroty.
    Ostatnio edytowane przez grysiek ; 16-12-2018 o 21:09

  7. #7
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,731

    Domyślnie

    Gdy auto śmiga na jałowym to klapa jest w pełni otwarta. @grysiek ma rację. Może akumulator jest już słaby lub w aucie zamontowana fabrycznie nagrzewnica elektryczna.
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  8. #8
    Użytkownik Maniak resoraków Avatar Intruz
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    Był 159 1,9 jtdm 16v sedan, Jest 147 2.0TS, 159 2.0 Jtdm SW
    Postów
    903

    Domyślnie

    a jakie powinny byc właściwe obroty na jałowym przy rozruchu i po rozgrzaniu? U mnie jest 800 a potem 750 wg obrotomierza...

  9. #9
    Użytkownik Rowerzysta
    Dołączył
    05 2014
    Mieszka w
    Szczecin
    Auto
    Alfa 159 2.0 JTDm SW
    Postów
    336

    Domyślnie

    Cytat Napisał magil Zobacz post
    Gdy auto śmiga na jałowym to klapa jest w pełni otwarta. @grysiek ma rację. Może akumulator jest już słaby lub w aucie zamontowana fabrycznie nagrzewnica elektryczna.
    Aku raczej nie bo umnie na nowym jest to samo ale ta nagrzewnica to może być to, jak można sprawdzić czy jest ta nagrzewnica? Dodam tylko że mi się szybko pojawia ciepłe powietrze w kabinie ale czy to świadczy że ją mam?

  10. #10
    Użytkownik Świeżak Avatar kamilos95
    Dołączył
    09 2015
    Mieszka w
    Olkusz
    Auto
    Alfa Romeo 159 Ti 2.0
    Postów
    120

    Domyślnie

    Jeśli Ci się szybko pojawia ciepłe powietrze to pewnie masz, najlepiej w eper wpisz sobie vin i sprawdź wyposażenie.

Podobne wątki

  1. [MiTo] Auto na lato. Check engine zawsze w niskich temperaturach.
    Utworzone przez maciekm w dziale MiTo/Giulietta
    Odpowiedzi: 5
    Ostatni post / autor: 29-01-2017, 22:15
  2. [159] podwyższone obroty
    Utworzone przez madmaxwro w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 25-11-2015, 19:00
  3. [159] Odpalanie silnika przy niskich temperaturach
    Utworzone przez stuntmachine w dziale 159/Brera/Brera Spider
    Odpowiedzi: 29
    Ostatni post / autor: 13-10-2015, 19:21
  4. Odpowiedzi: 38
    Ostatni post / autor: 17-02-2013, 14:20
  5. Brak turbo przy niskich temperaturach 1.9 M-Jet
    Utworzone przez konrad86 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 17-12-2010, 17:31

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory