Strona 12 z 13 PierwszyPierwszy ... 2345678910111213 OstatniOstatni
Pokaż wyniki od 111 do 120 z 121
  1. #111
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar smoter@plusnet.
    Dołączył
    08 2015
    Mieszka w
    Nowy Sącz
    Auto
    Alfa Romeo 159 2.4 JTD 200 KM
    Postów
    5

    Domyślnie

    najlepiej by było do elektronika i wykombinować nawet na chwile sterownik na podmiankę , masz 1,9 więc powinno być łatwiej , ja mam 2,4 i chłopaki odpalili na sterowniku od 1,9 i działał na 4 gary.
    Lecz jak to w Alfie , każdy egzemplarz jest wyjątkowy i u ciebie może być coś innego
    odpukać do dziś bez problemów pali i nie ma komunikatów.

  2. #112
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2016
    Auto
    Alfa 159 1.9 jtdm 150KM
    Postów
    10

    Domyślnie nie odpala

    Witajcie.
    Zakupiłem 159 4 dni temu. Wszystko było ok, do czasu jak wczoraj zapalił się komunikat "Excessive radiator fluid temperature, stop and switch off engine" dojechałem do domu cały czas kontrolując temperaturę i niby było ok... Dziś rano chciałem udać się do mechanika, ale auto nie odpala. Kręci, kręci i nic, czasami drgnie obrotomierz na 300 obrotów i tyle. Dziwną sprawą jest, że temperatura cały czas stoi na wartości 90, pomimo że auto stało całą noc...
    Czy ktoś miał może podobną sytuację?

  3. #113
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,542

    Domyślnie

    Odepnij wtyczkę od czujnika wody (jest przy termostacie). Nie wiem czy jego usterka może taki efekt powodować, ale chyba warto sprawdzić skoro cały czas pokazuje temp

    Wysłane z mojego C6603 przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  4. #114
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2016
    Auto
    Alfa 159 1.9 jtdm 150KM
    Postów
    10

    Domyślnie

    Cytat Napisał olo_84 Zobacz post
    Odepnij wtyczkę od czujnika wody (jest przy termostacie). Nie wiem czy jego usterka może taki efekt powodować, ale chyba warto sprawdzić skoro cały czas pokazuje temp

    Wysłane z mojego C6603 przy użyciu Tapatalka
    Faktycznie przyczyną był uszkodzony czujnik temperatury wody. Czujnik już zamówiony. Dzięki za pomoc ☺

  5. #115
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,542

    Domyślnie

    Cytat Napisał panIdi Zobacz post
    Faktycznie przyczyną był uszkodzony czujnik temperatury wody. Czujnik już zamówiony. Dzięki za pomoc ☺
    Nie ciesz się za wczasu odpiecie czujnika powoduje powiedzmy inne nastawy dla poszczególnych modułów i poprawa wskazań może być wypadkową tego co zaobserwowales. Druga sprawa to nie wiedziałem ze czujnik można wymienić z osobna bez termostatu. Tym bardziej że jeśli nie wymieniales termostatu to w tych naszych '9 termostat to większość musiała wymienić. Ja bym się zastanowił nad wymianą już kompletu chyba że czujnik kosztował mniej niż 20 zł

    Wysłane z mojego C6603 przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  6. #116
    Użytkownik Świeżak Avatar Glowcio24
    Dołączył
    11 2015
    Mieszka w
    Bydgoszcz
    Auto
    Alfa Romeo 159 1.9JTDm
    Postów
    109

    Domyślnie

    Witam po przejechaniu moja Alfa 15 tyś km bez jakiejkolwiek awari, wczoraj na parkingu w pracy odpalam alfa się zająkneła pojawił sie bład zbyt wysokiej teperatury cieczy po czym po chwili przekręciła i odpaliła, Auto stało w słoncu 8 godzin. Jestem po wymianie termostatu z czujnikiem jakies 4 tys km temu więc to odpada.... Czy ktos rozwiązał na dobre problem z tym błedem przy odpalaniu ??

    - - - Updated - - -

    Dodam jeszcze, że jestem po wymianie rozrzadu i pompy wody i to własnie niedawno miałem robione jakiś tydzien temu...Może to cos z pompa wody Hmmm....

  7. #117
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,542

    Domyślnie

    Przy spadku napięcia. W naszej 9' wywala błąd takie jak abs, hillholder, wys. temp. Sprawdź przewód masowy od Aku do karoserii. Mocowanie przy karoserii zachodzi rudą. Problem też może być z rozrusznikiem

    Wysłane z mojego C6603 przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  8. #118
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,944

    Domyślnie

    olo_84 dobrze napisał, to sprawy elektryczne. Ja to rozwiązałem poprzez wymianę zmęczonego akumulatora, przewodów masowych na nowe (samoróbka), regulatora napięcia alternatora (podbijał napięcie >15 V) oraz regenerację rozrusznika. I przez jakieś 1.5 roku więcej tego komunikatu nie ujrzałem.
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  9. #119
    Użytkownik Świeżak Avatar grzegorz113
    Dołączył
    11 2009
    Mieszka w
    poznan
    Auto
    Alfa 159 SW 1.9 16V
    Postów
    167

    Domyślnie

    u mnie poza komunikatami problemem był też głośny hałas przy odpalaniu zwłaszcza ciepłego silnika.
    Tak więc wyczyszczone zostały masy, na wszelki wypadek dołożona dodatkowa masa ale przede wszystkim został założony nowy rozrusznik.
    Wszystkie problemy zniknęły. Auto nigdy nie odpalało tak szybko i cicho.
    Moim zdaniem na 100% rozrusznik stawiał taki opór

  10. #120
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    Alfa Romeo 159
    Postów
    2

    Domyślnie

    Ostatnio moje autko nie chce odpalać na ciepłym, raz odpali, a raz nie, czy może to wskazywać na nieszczelność wtryskiwacza?

Podobne wątki

  1. [159] 1.9 JTDm 16v - co jakiś czas pojawia się dziwne buczenie z silnika
    Utworzone przez d-wozniak w dziale 159/Brera/Brera Spider
    Odpowiedzi: 47
    Ostatni post / autor: 19-11-2018, 21:12
  2. Odpowiedzi: 9
    Ostatni post / autor: 07-01-2016, 16:56
  3. [145] Dość wysokie obroty silnika.
    Utworzone przez kamil97 w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 17-09-2014, 15:45
  4. [146] 1.9 jtd nierówna praca silnika problem z odpalaniem
    Utworzone przez Gajek93 w dziale 145/146/155
    Odpowiedzi: 8
    Ostatni post / autor: 23-12-2012, 20:04
  5. Odpowiedzi: 3
    Ostatni post / autor: 21-04-2011, 20:11

excessive radiator fluid temperature

alfa 159 excessive radiator fluid temperature

excess radiator fluid temper stop turn off engine

alfa 159 komunikat temperature

alfa romeo 159 odpalanie

komunikat o radiatorze alfa 159

excess radiator fluid temperature

excessive radiator fluid temperature alfa romeo 159

buczenie podczas odpalania alfa 159

excess radias fluid temperature

komunikat alfa romeo 159 radiator

alfa 159 czujnik temperatury odpalanie

fiuid temper co to znaczy

fluid temperatur co oznacza

radiator fluid komunikat alfa 159

radiator fluid informacja w alfa romeo 159

problem z odpalaniem w wysokiej temperaturze

alfa 159 przy rozruchu maksymalna temperatura silnikaalfa 159 nie odpala na sloncutemperature fluid radiation alfa 159excessive radiator fluid temperature stop and turn off enginekomunikat alfa 159 fluid controlciezko odpala jak postoi na sloncuexcess radiator fluid temperature fiat grande puntoco znaczy max temperature radiator liquidexcess radiator fluid temperature ford kaproblem z odpaleniem ar 159alfa 159 problem z odpalaniem po ppstoju na sloncu spadek napoeciaengine off alfa romeokomunikat po odpaleniu alfa 159 jtdmmax temp radiator liq switch off fiatfiat radial excessivr fliudexit fluid temp komunikat fiat cromaexcessive radiator fluid temperature alfa romeoExcessive radiator of fluid temperature turn off engine alfa 159stilo fluid radiation turn offradiator fluid temperaturealfa executive fluidfiat croma problem z odpalaniemfiat croma problemy z paleniemalfa romeo 159 problem z odpalaniemfluid stop temp alfaaku problemproblemy z odpalaniemcib159 trudne zapalanieproblem z odpalaniemalfa 159 zapalila sie kontrolka od dpf fluidkomunikat rozrusznik alfa 159

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory