Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 21
  1. #11
    Użytkownik Romeo Avatar prymie
    Dołączył
    12 2007
    Mieszka w
    kraków
    Auto
    brak
    Postów
    671

    Domyślnie

    Tak jak Intruz pisze. Pedał chodzi ciężko przez higroskopijny płyn hamulcowy.
    Mariusz, a bierzesz pod uwagę fiksowanie elektroniki i czujników, a niezgęstnienie oleju? A drugie pytanie, gdzie kupowałeś tego Motula? Ja u siebie jak odpalałem po dwóch tygodniach stania pod chmurką (dokładnie męczyłem się w ubiegłą sobotę) nie miałem problemu z takim komunikatem.

    Alfa Romeo 156 2.4 JTD '00 - sprzedana
    Alfa Romeo 159 2.4 JTDm '06 - sprzedana

  2. #12
    ViP Romeo Avatar Mariusz AutoDS
    Dołączył
    09 2009
    Mieszka w
    Mińsk Maz.
    Auto
    147 1.9 , 159 SW 2.4, Fiat x1/9
    Postów
    846

    Domyślnie

    Olej z Inter Carsu.. także źródło raczej pewne.. i co więcej, Motul wygrywa lub jest w czołówce w takich testach płynności, polecam pooglądać sobie filmiki - http://www.youtube.com/watch?v=lmkoQ...eature=related
    pozdrawiam, Mariusz / AutoDS Team Poland / Alfa 147 1,9 JTD GTA-look, Alfa 159 SW 2,4 JTDm, Fiat X1/9

  3. #13
    Moderator Romeo Avatar szewi
    Dołączył
    07 2011
    Mieszka w
    Warszawa
    Auto
    Alfa
    Postów
    1,084

    Domyślnie

    Mariusz akurat w tym filmiku co podałeś motul 8100 wypadł najgorzej... wygral Motul 300V, ale to nie jest taki na jakim smigamy.
    Jak ktos ma Motula w 159 to na 99% albo 8100 x-cess albo x-clean czyli nie jest to jakas rewelacja na mrozy jak sie okazuje
    Ja nalezy do tych nadgorliwcow ktorzy zmienili olej przed zima tez smigam na motulu.
    Choc przy nastepnej zmianie zanstanawiam sie nad powrotem do korzeni tj Selenia

    wprawdzie nie dotyczy to oleju, ale ktos podal adres do fajnego urzadzonka - zastanawiam sie nad tym:
    http://allegro.pl/przeplywowy-podgrz...104171531.html
    tylko u nas waz do filtra paliwa jest krotki zeby wstawiac takie cos wiec trzeba by porzezbic.
    Ostatnio edytowane przez szewi ; 08-02-2012 o 08:57

  4. #14
    jasio
    Gość

    Domyślnie

    Cytat Napisał Intruz Zobacz post
    A co to ma ze soba wspólnego? Gęstość oleju w skrzyni nie ma żadnego wpływu na pracę pedału sprzęgła...
    Masz rację, nie ma, myśląc o gęstości oleju w skrzyni miałem na myśli moment puszczania sprzęgła i przenoszenia momentu z koła na wałek w skrzyni zaraz po uruchomieniu silnika przy dużym mrozie oraz cięższe wrzucanie biegów.

  5. #15
    Użytkownik Maniak resoraków Avatar Intruz
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    Był 159 1,9 jtdm 16v sedan, Jest 147 2.0TS, 159 2.0 Jtdm SW
    Postów
    901

    Domyślnie

    dopadł mnie ostatnio problem tego komunikatu - pojawiał sie sporadycznie tylko przy zimnych rozruchach - zapałał sie i po kilku sekundach znikał. aAe ostatnio przy kolejnym porannym rozruchu pojawił sie i juz nie chciał zniknąć...Spanikowałem i po dwóch minutach zgasiłem silnik. Silnik pracował normalnie - podczas zapalania pojawił si.e tez komunikat o niedziałającym absie - prawdopodobnie akumulator osłabł po kilku dniach na mrozie. Boje sie jej znów zapalać, bo nie chcę zatrzeć silnika.
    Doradzcie co teraz robić - od razu na lawete i wymienić uszczelkę w smoku olejowym, czy może tez być inna przyczyna?

  6. #16
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,711

    Domyślnie

    W tym silniku pierwsze podejrzenie pada na uszczelkę smoka.
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  7. #17
    Użytkownik Maniak resoraków Avatar motodoktor1
    Dołączył
    12 2012
    Mieszka w
    RZESZÓW
    Auto
    ALFA 159 SW 2.4JTDm 210KM/250 KM by Weloo i 3200GT 2001 375KM V8
    Postów
    516

    Domyślnie

    Uszczekla smoka to podstawa w tym silniku.Pozdrawiam

  8. #18
    Użytkownik Maniak resoraków Avatar Intruz
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    Był 159 1,9 jtdm 16v sedan, Jest 147 2.0TS, 159 2.0 Jtdm SW
    Postów
    901

    Domyślnie

    ok, ale czemu ten komunikat swieci tylko na zimnym silniku? Na ciepłym sie to nie zdażyło...
    Druga sprawa - czy to prawda, że ten sam komunikat świeci, gdy jest nieskasowana inspekcja olejowa?
    Czy możliwe też , że niedomaga czujnik ciśnienia oleju? Jak go sprawdzić? Podpowiedzcie gdzie on sie znajduje?

  9. #19
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,711

    Domyślnie

    Cytat Napisał Intruz Zobacz post
    ok, ale czemu ten komunikat swieci tylko na zimnym silniku? Na ciepłym sie to nie zdażyło...
    Druga sprawa - czy to prawda, że ten sam komunikat świeci, gdy jest nieskasowana inspekcja olejowa?
    Czy możliwe też , że niedomaga czujnik ciśnienia oleju? Jak go sprawdzić? Podpowiedzcie gdzie on sie znajduje?
    Zimny olej jest bardziej lepki ("gęstszy"), przez co pompie trudniej go zassać. Przez nieszczelność na połączeniu smoka ciągnie wtedy więcej powietrza, przez co chwilę jej zajmuje zanim zbuduje ciśnienie. Nie ma też pewności czy ciśnienie w czasie pracy jest odpowiednie, ponieważ czujnik ciśnienia to jest tylko włącznik zerojedynkowy ustawiony na kilka dziesiątych bar.
    Nieskasowana inspekcja olejowa nie spowoduje zaświecenia tej lampki.
    Moim zdaniem czujnik to zły trop. W przypadku problemów z czujnikiem kontrolka zaświecałaby się nie tylko w wymienionych warunkach.
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  10. #20
    Użytkownik Maniak resoraków Avatar Intruz
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    Był 159 1,9 jtdm 16v sedan, Jest 147 2.0TS, 159 2.0 Jtdm SW
    Postów
    901

    Domyślnie

    Dzięki magil!
    Mam jeszcze pomysł żeby sprawdzic cisnienie oleju manometrem, tylko nie wiem czy jest dostęp i gdzie znajduje sie czujnik...
    Szkoda , że tego parametru nie ma na tablicy rozdzielczej...temperatura oleju tez by sie przydała...

Podobne wątki

  1. engine oil pressure low
    Utworzone przez aniucha05 w dziale 147
    Odpowiedzi: 73
    Ostatni post / autor: 24-07-2016, 00:06
  2. [Giulietta] insuff engine oil pressure stop & turn off engine
    Utworzone przez Bendzi w dziale MiTo/Giulietta
    Odpowiedzi: 3
    Ostatni post / autor: 22-08-2015, 10:01
  3. Engine Oil pressure low
    Utworzone przez maciej.jurewicz w dziale GT
    Odpowiedzi: 27
    Ostatni post / autor: 29-01-2015, 18:26
  4. Engine oil pressure low
    Utworzone przez dawidee26 w dziale 156
    Odpowiedzi: 30
    Ostatni post / autor: 24-08-2012, 14:17
  5. Engine Oil Pressure Low
    Utworzone przez Jerry858 w dziale 147
    Odpowiedzi: 37
    Ostatni post / autor: 20-02-2012, 00:39

insufficient engine oil pressure

alfa 159 oil pressure

insuff engine oil pressure

insufficient oil pressure alfa 159

insufficient engine oil pressure alfa

insufficient engine oil pressure fiat

low oil pressure przy odpalaniu

insufficient engine oil pressure alfa 159

oil presure stop turn iveco daily

insuficcient oil pressure alfa

insuff engine oil pressure stop turn

insuff engine co to znaczy

engine oil presure low przy mrozie

unsuficient pressure

oil pressure low alfa romeo 159 automatic

insufficient engine oil

innufickent oil pressure alfa 159

insuff engine

insuificient oil presure alfa 159 2.0 jtdm

alfa romeo 159 insufficient engine oil pressure

insuff. eng

insufficient engine oil error alfa 159

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory