Strona 7 z 9 PierwszyPierwszy 123456789 OstatniOstatni
Pokaż wyniki od 61 do 70 z 90
Wyświetlany wątek znajduje się w dziale 166 - Następca 164, czyli flagowa limuzyna Alfy Romeo. Powstała na tej samej platformie co Lancia Thema (posiadała FWD). Montowano w niej silniki: 2.0 TS, 2.0 V6 Turbo, 2.5 V6, 3.0 V6, 3.2 V6 oraz 2.4 JTD. Produkcję zakończono w 2007 roku, do dziś Alfa 166 nie doczekała się następcy.
  1. #61
    Użytkownik Pirat drogowy
    Dołączył
    10 2013
    Mieszka w
    nowogrd
    Auto
    alfa romeo 166 2.0 TS+ lpg
    Postów
    203
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    4 d 8 h 54 m

    Domyślnie

    Oby nikt w zegarkach nieszperał ;/

    wysłano z domowego telefona

  2. #62
    Użytkownik Romeo Pokaż na mapie Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i 159 SW 1,9jtdm Q-tronic
    Postów
    6,701
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    109 d 8 h 4 m

    Domyślnie

    Przecież kontrolka abs,poduszek i czegoś tam jeszcze musi się zapalić po przekręceniu stacyjki i zgasnąć jak odpalisz. Więc obstawiam że wylutował Ci ktoś diodę a ecu zarejestrowało błędy.
    Z tym kablem to dobre masz sterowniki i ustawienia? Poczytaj/popytaj w tematach o kablach.

  3. #63
    Użytkownik Ogier Avatar grzesiu1302
    Dołączył
    11 2010
    Auto
    Alfa romeo 166 2.0 TS
    Postów
    174
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    11 d 5 h 44 m

    Domyślnie

    a ten emulator jakby co to do jakiej kostki podlaczyc...? pod fotelem mam czarna skrzynke, ktory idzie zolty kabel oraz 2 kostki pod fotelem jakos.....

  4. #64
    Użytkownik Romeo Pokaż na mapie Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i 159 SW 1,9jtdm Q-tronic
    Postów
    6,701
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    109 d 8 h 4 m

    Domyślnie

    Podłączasz zarówno opornik jak i emulator do kabla wychodzącego z podłogi.
    P.S. Jak pytasz o takie rzeczy to może faktycznie nie próbuj nic samemu

  5. #65
    Użytkownik Pirat drogowy
    Dołączył
    10 2013
    Mieszka w
    nowogrd
    Auto
    alfa romeo 166 2.0 TS+ lpg
    Postów
    203
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    4 d 8 h 54 m

    Domyślnie

    O i właśnie odpowiedziałeś mi na moje główne pytania.u mnie nic się nie zapala.ani od pasów.ani poduszek. Ale abs,klocki check,marchewka,itp w normie. Czyli na wiosnę dłużnika z licznikiem ;/

    wysłano z domowego telefona

  6. #66
    Użytkownik Romeo Pokaż na mapie Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i 159 SW 1,9jtdm Q-tronic
    Postów
    6,701
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    109 d 8 h 4 m

    Domyślnie

    Od tych kontrolek są diody, nie żarówki więc jeżeli nie imasz się lutownicy i nie znasz się na diodach to lepiej poszukaj nowego licznika

  7. #67
    Użytkownik Pirat drogowy
    Dołączył
    10 2013
    Mieszka w
    nowogrd
    Auto
    alfa romeo 166 2.0 TS+ lpg
    Postów
    203
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    4 d 8 h 54 m

    Domyślnie

    Lutownicy się nieboję.niejeden central dokładałem. Ale diody to na ślepo niedobiorę.trza będzie najpierw jedną wylutować i dobrać brakujące ;(

    wysłano z domowego telefona

  8. #68
    Użytkownik Romeo Pokaż na mapie Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i 159 SW 1,9jtdm Q-tronic
    Postów
    6,701
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    109 d 8 h 4 m

    Domyślnie

    Lutuje się kable zamiast kostki bo kostka czasem nie kontaktuje. Ale to nie znaczy że to wina kostki. Połączeń do ecu do poduszki jest kilka. Trzeba sprawdzić wszystkie.

  9. #69
    Użytkownik Alfa i Omega Avatar jary17
    Dołączył
    12 2009
    Mieszka w
    Lidzbark Welski, Poland
    Auto
    164 3.0 12V była przesiadka na 166 3.0 V6 24V+156 1.6TS BMW E36 1.8is
    Postów
    477
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    12 d 13 h 57 m

    Domyślnie

    Panowie, że tak się zapytam. Rezystor wlutować pod fotel pasażera i problem poduszki zażegnany?

  10. #70
    Użytkownik Romeo Pokaż na mapie Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i 159 SW 1,9jtdm Q-tronic
    Postów
    6,701
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    109 d 8 h 4 m

    Domyślnie

    Jakiej poduszki? Rezystor się wstawia zamiast maty pasażera a nie żadnej poduszki.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Błąd poduszki / brak kontrolki czujnika pasażera
    Utworzone przez CinQss w dziale 166
    Odpowiedzi: 22
    Ostatni post / autor: 29-08-2013, 13:55
  2. [MiTo] Duchy w Alfie. Awaria czujnika obecności pasażera
    Utworzone przez Comte w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 10-09-2012, 10:01
  3. Bład airbag - czujnik obecności pasażera
    Utworzone przez Parysarab w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 03-05-2012, 22:42
  4. Czujnik obecności pasażera w Alfie 166
    Utworzone przez h0se166 w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 25-11-2011, 12:06
  5. [156] Czujnik obecności pasażera
    Utworzone przez Tomek_156 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 11-01-2008, 06:52

Tagi dla tego tematu

Tagi użytkowników

brak tagów :(

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory