Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Rowerzysta Avatar bielik1982
    Dołączył
    03 2011
    Mieszka w
    Płock
    Auto
    Alfa Romeo 166 2.5 V6
    Postów
    80

    Domyślnie Alfa code problem

    Witam Kolegów
    Posiadam Autko alfe 166 2.5 v6 z 1998r
    Mam problem z odpaleniem auta , pojawiła mi sie kontrolka CODE wiem że to z imo coś związane, kiedyś tak już miałem to wystarczyło antene przeczyścić i było git ale na ta chwile nie pomogło to. Wiec próbowałem odpalić auto awaryjnie z karty kodów lecz nie pojawia mi sie kontrolka wtrysku czyli marchewka po przytrzymaniu pedału gazu , bezpieczniki posprawdzałem pod kierownica i podszybiu
    może coś źle robię. ps Mam jeszcze 2 kluczyk i jutro sprawdzę bo auto pod praca zostało .
    Do kolegów mam pytanie czy macie kogoś jakiegoś elektryka co by mi uruchomił auto . Warszawa Wola

    Dziękuję i proszę o pomoc

  2. #2
    Użytkownik Romeo Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    3,847

    Domyślnie

    niedawno mialem podobne perypetie.. Wymiana ecu ,centralki immo i pastylki immo rozwiazalo sprawe. Mozesz w wawie wymontowac ecu i zawiezc do kogos kto ci zrobi immo off. W tym sterowniku tylko poprzez wlutowanie emulatora idzie to zrobic...
    166 JTD




  3. #3
    Użytkownik Rowerzysta Avatar darcio
    Dołączył
    01 2015
    Auto
    alfa romeo 156 2,5l 24v 190km/98r
    Postów
    94

    Domyślnie

    Moim zdaniem czyszczenie antengine albo rozegranie kluczyka i przeczyszczenie powinno pomóc

  4. #4
    Użytkownik Rowerzysta Avatar bielik1982
    Dołączył
    03 2011
    Mieszka w
    Płock
    Auto
    Alfa Romeo 166 2.5 V6
    Postów
    80

    Domyślnie

    Panowie a macie jakiś namiar na elektryka lub elektronika co mi wytnie IMO . najlepiej gdzieś blisko dworca zachodniego w warszawie

  5. #5
    Użytkownik Romeo Avatar maly_777
    Dołączył
    08 2009
    Mieszka w
    Warszawa
    Auto
    AR 156 FL SW 1.9 16V
    Postów
    2,393

    Domyślnie

    Szklana kula mi mówi że to nie problem z immo ale z ECU.
    *ale przez internet czasem się myli

  6. #6
    Użytkownik Rowerzysta Avatar bielik1982
    Dołączył
    03 2011
    Mieszka w
    Płock
    Auto
    Alfa Romeo 166 2.5 V6
    Postów
    80

    Domyślnie

    Auto zostawiłem u Elekronika w Legionowie na ul. spacerowej 5 , oczywiście Na lawecie musiała pojechać bo nie miałem jak jej dostarczyć

    Dam znać co było i napisze

Podobne wątki

  1. [159] Problem klimatyzacja alfa code
    Utworzone przez ogoras45 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 02-07-2016, 11:37
  2. Problem z Code Alfa 156 1.9 jtd 2000r
    Utworzone przez Doniu w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 14-06-2015, 09:12
  3. [145] Alfa code - duzy problem
    Utworzone przez ponki1 w dziale 145/146/155
    Odpowiedzi: 11
    Ostatni post / autor: 02-01-2011, 23:19
  4. Problem z Alfa Code w AR 145 1.9TD (12.1997)
    Utworzone przez WotoKr w dziale 145/146/155
    Odpowiedzi: 7
    Ostatni post / autor: 19-07-2007, 19:47
  5. Problem z Alfa Code w AR 145 1.9 TD (12.1997)
    Utworzone przez WotoKr w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 17-07-2007, 20:56

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory