Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20
  1. #11
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,856

    Domyślnie

    Sytuacja wygląda tak:
    płynu w zbiorniczku nie było, dolałem na 3/4 zbiorniczka, zapaliłem silnik i wspomaganie było ale przy skręcaniu coś ( pompa ? ) bardzo wyje.
    Po wyłączeniu silnika płynu w zbiorniczku było na samym dnie.
    Czy to oznacza przeciek ale pompa jest jeszcze OK czy to coś z pompą ?

  2. #12
    Użytkownik Świeżak
    Dołączył
    11 2018
    Mieszka w
    Toruń
    Auto
    Alfa Romeo 166
    Postów
    29

    Domyślnie

    Cytat Napisał coachu Zobacz post
    Sytuacja wygląda tak:
    płynu w zbiorniczku nie było, dolałem na 3/4 zbiorniczka, zapaliłem silnik i wspomaganie było ale przy skręcaniu coś ( pompa ? ) bardzo wyje.
    Po wyłączeniu silnika płynu w zbiorniczku było na samym dnie.
    Czy to oznacza przeciek ale pompa jest jeszcze OK czy to coś z pompą ?
    Dolej plynu, odpal auto niech ktos kreci na maksa w prawo i w lewo a Ty dolewaj plynu az przestanie wciagav w węże

    Wysłane z mojego SM-G950F przy użyciu Tapatalka

  3. #13
    Użytkownik Znawca Avatar marshall
    Dołączył
    03 2009
    Mieszka w
    śląsk kręcę się tu i tam
    Auto
    166fl 156fl zastava 750
    Postów
    1,002

    Domyślnie

    Pompa jak ma mało płynu będzie wyła nic przez chwilę się jej nie stanie ... Umyj przewody i magiel potem dolać płynu i obserwować gdzie jest wyciek

    Wysłane z mojego HAMMER_ENERGY przy użyciu Tapatalka

    147 1.6ts -> Gtv 2.0 -> fl 156sw 1.9jtd 8v -> 147 1.9jtd 16v -> fl 156 1.9jtd 16v -> fl 156sw 1.9jtd16v -> 159 1.9jtd 16v -> 166 2,4jtd -> 164 2.0 -> 156sw 2,4jtd->156fl 1.9jtd+ ->147 1.9jtd->
    Aktual:
    AR 166fl 2,4jtd
    AR 147 1.6TS eco
    AR 159SW 1.9jtdm

  4. #14
    Użytkownik Znawca Avatar gcredhot18
    Dołączył
    03 2010
    Mieszka w
    Swieradow-Zdroj/Wrocław Poland
    Auto
    Siódma Alfa... 166 Blue Ontario 2,4JTD 2001r.
    Postów
    1,061

    Domyślnie

    Cytat Napisał coachu Zobacz post
    Sytuacja wygląda tak:
    płynu w zbiorniczku nie było, dolałem na 3/4 zbiorniczka, zapaliłem silnik i wspomaganie było ale przy skręcaniu coś ( pompa ? ) bardzo wyje.
    Po wyłączeniu silnika płynu w zbiorniczku było na samym dnie.
    Czy to oznacza przeciek ale pompa jest jeszcze OK czy to coś z pompą ?
    masz nieszczelny uklad.dolej plynu i zrob kilka,kilkanascie obrotow kierownicą od lewej do prawej(do samego konca skretu) przy odkreconym zbiorniczku tak zeby pompa przestala wyć(takie chwilowe wycie to normalna rzecz przy odpowietrzaniu,wymianie lub uzupelnieniu duzego ubytku plynu).nastepnie szukaj wycieku(weze,laczenia wezy,zbiorniczek lub gdzies przy samej przekladni).Pompe wspomagania w przeciwienstwie do paliwowej duzo trudniej zatrzec jezdzac bez plynu takze raczej o nia mozesz byc sokojny.

    Wysłane z mojego SLA-L22 przy użyciu Tapatalka

  5. #15
    Użytkownik Rowerzysta Avatar Mumins
    Dołączył
    03 2015
    Mieszka w
    Racibórz
    Auto
    Była 166 2.4 10v '02, jest 166 2.0 16V Q2 '05
    Postów
    394

    Domyślnie

    Przy takim dużym wycieku obstawiam, że przekładnia gdzieś puściła. Musisz zrzucić osłonę, umyć z syfu i patrzeć, gdzie leci.

  6. #16
    Użytkownik Alfista Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    4,025

    Domyślnie

    U mnie swego czasu pękł wąż przy chłodniczce oleju wspomagania. Troszke mnei dziwi , że masz taki ubytek a nie jestes w stanie zdiagnozowac wycieku bo to sie musi ciurkiem lać skoro wylatuje Ci cały płyn w układu w tak szybkim tempie.
    Wiem , ze juz kilka przypadków było jak te węże puszczały na łaczeniu alu rurek z guma. Chłodniczke wspomagania masz za zderzakiem przednim, na dole na środku zaraz za tą metalową siatką zderzaka.
    166 JTD




  7. #17
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,856

    Domyślnie

    Sprawa wyjaśniona. Puszka z tworzywa sztucznego ( jakiś tłumik szmerów czy coś ) przez cały czas ocierała od aluminiową rurę przewodu układu wspomagania aż po tylu latach przetarła ją.
    Pytanie, gdzie kupić kompletny nowy przewód w dobrej cenie ?

  8. #18
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    13,523

    Domyślnie

    Który to przewód? Jak powrotny to zrób łącznik gumowy i po sprawie. Jak ciśnieniowy to do spawania. Możesz też kupić używkę.

  9. #19
    Użytkownik Alfista Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    4,025

    Domyślnie

    https://allegro.pl/oferta/przewod-ws...166-7745137144

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    166 JTD




  10. #20
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,856

    Domyślnie

    W sumie to nie wiem czy powrotny czy zasilający.

Podobne wątki

  1. [159] Nagły brak mocy
    Utworzone przez kowal78 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 43
    Ostatni post / autor: 19-12-2018, 14:57
  2. [159] nagły brak mocy
    Utworzone przez tomek800 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 12-02-2018, 09:15
  3. nagły brak prądu
    Utworzone przez szajbus0 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 30-01-2012, 20:38
  4. [155] Nagły brak zapłonu
    Utworzone przez Vinc w dziale 145/146/155
    Odpowiedzi: 18
    Ostatni post / autor: 01-09-2010, 22:40
  5. Nagły Brak Mocy!!!!!!!!
    Utworzone przez danloo23 w dziale 156
    Odpowiedzi: 30
    Ostatni post / autor: 04-06-2010, 23:17

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory