Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21
  1. #1
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,871

    Domyślnie nagły brak wspomagania jtd

    Cześć,

    Dzisiaj podczas powrotu z pracy prawdopodobnie przestało działać mi wspomaganie.
    Rano wszystko było ok. Pasek dalej na miejscu.
    Co może być przyczyną ?

  2. #2
    Użytkownik Świeżak Avatar Merces_Letifer
    Dołączył
    11 2018
    Mieszka w
    Toruń
    Auto
    Alfa Romeo 166
    Postów
    53

    Domyślnie

    Cytat Napisał coachu Zobacz post
    Cześć,

    Dzisiaj podczas powrotu z pracy prawdopodobnie przestało działać mi wspomaganie.
    Rano wszystko było ok. Pasek dalej na miejscu.
    Co może być przyczyną ?
    Prawdopodobnie łopatki w pompie

    Wysłane z mojego SM-G950F przy użyciu Tapatalka

  3. #3
    Użytkownik Znawca Avatar marshall
    Dołączył
    03 2009
    Mieszka w
    śląsk kręcę się tu i tam
    Auto
    166fl 156fl zastava 750
    Postów
    1,033

    Domyślnie

    Płyn w zbiorniczku wykazuje jakieś ślady obiegu jak się kręci kierą?

    Wysłane z mojego HAMMER_ENERGY przy użyciu Tapatalka

    147 1.6ts -> Gtv 2.0 -> fl 156sw 1.9jtd 8v -> 147 1.9jtd 16v -> fl 156 1.9jtd 16v -> fl 156sw 1.9jtd16v -> 159 1.9jtd 16v -> 166 2,4jtd -> 164 2.0 -> 156sw 2,4jtd->156fl 1.9jtd+ ->147 1.9jtd->
    Aktual:
    AR 166fl 2,4jtd
    AR 147 1.6TS eco
    AR 159SW 1.9jtdm

  4. #4
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,871

    Domyślnie

    Jest możliwość żeby to jakoś zweryfikować ?

  5. #5
    Użytkownik Świeżak Avatar Merces_Letifer
    Dołączył
    11 2018
    Mieszka w
    Toruń
    Auto
    Alfa Romeo 166
    Postów
    53

    Domyślnie

    Cytat Napisał coachu Zobacz post
    Jest możliwość żeby to jakoś zweryfikować ?
    Odpal auto, odkręć korek od wspomagania ktoś kręci kierownicą a ty obserwujesz co dzieje się w zbiorniczku.

    Wysłane z mojego SM-G950F przy użyciu Tapatalka

  6. #6
    Użytkownik Znawca Avatar marshall
    Dołączył
    03 2009
    Mieszka w
    śląsk kręcę się tu i tam
    Auto
    166fl 156fl zastava 750
    Postów
    1,033

    Domyślnie

    Otwórz zbiorniczek a żona kochanka kolega szwagier przypadkowy przechodzień ...wskakuje odpala Belle i kręci kierownica do oporu prawo lewo będziesz widział jak płyn buzuje w zbiorniku


    Wysłane z mojego HAMMER_ENERGY przy użyciu Tapatalka

    147 1.6ts -> Gtv 2.0 -> fl 156sw 1.9jtd 8v -> 147 1.9jtd 16v -> fl 156 1.9jtd 16v -> fl 156sw 1.9jtd16v -> 159 1.9jtd 16v -> 166 2,4jtd -> 164 2.0 -> 156sw 2,4jtd->156fl 1.9jtd+ ->147 1.9jtd->
    Aktual:
    AR 166fl 2,4jtd
    AR 147 1.6TS eco
    AR 159SW 1.9jtdm

  7. #7
    Użytkownik Znawca Avatar gcredhot18
    Dołączył
    03 2010
    Mieszka w
    Swieradow-Zdroj/Wrocław Poland
    Auto
    Siódma Alfa... 166 Blue Ontario 2,4JTD 2001r.
    Postów
    1,158

    Domyślnie

    Cytat Napisał marshall Zobacz post
    Otwórz zbiorniczek a żona kochanka kolega szwagier przypadkowy przechodzień ...wskakuje odpala Belle i kręci kierownica do oporu prawo lewo będziesz widział jak płyn buzuje w zbiorniku


    Wysłane z mojego HAMMER_ENERGY przy użyciu Tapatalka
    o ile jest tam plyn. przejrzyj caly uklad-od zbiornika po samą przekladnie.moze przewod pekniety lub zle skrecony.jesli wszystko szczelne a plyn na swoim miejscu to moze znaczyc,ze pompa do wymiany

    Wysłane z mojego SLA-L22 przy użyciu Tapatalka

  8. #8
    Użytkownik Znawca Avatar motogold
    Dołączył
    04 2014
    Mieszka w
    Łebcz
    Auto
    alfa 166 2,4 jtd 1999/alfa 166 2,4 2003 150km
    Postów
    1,620

    Domyślnie

    Gdyby nie było płynu,to raczej po przejechaniu kilku km pompa zaczęła by wyć.A pierwszy objaw braku płynu,to rzężenie przy skręcie kiery.Może klin na pompie się zerwał lub sruby od kółka się ukręciły/rozkręciły.

  9. #9
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    13,670

    Domyślnie

    Nie. Mógł zgubić płyn i przejechać nawet 100km bez żadnych negatywnych objawów i skutków - oczywiście bez wspomagania. Ja tak miałem i potem zalałem nowy płyn bez żadnych konsekwencji.
    Ale co najmniej dziwne byłoby gdyby autor wątku bezmyślnie zadał pytanie nie sprawdzając tak trywialnej i oczywistej sprawy jak obecność płynu. To byłby po prostu wstyd. Dlatego za oczywiste przyjmuję, że to zrobił a problem jest gdzieś bardziej zawikłany.

  10. #10
    Użytkownik Rowerzysta Avatar Krzemol
    Dołączył
    09 2016
    Mieszka w
    Ruda Śląska
    Auto
    Alfa Romeo 166 FL 3.2 V6 240KM '04r & Mazda5 CR 2.0 143KM '06r
    Postów
    469

    Domyślnie

    Ja zrobiłem z 25km bez płynu. Ponad rok od tej przygody pompa nadal żyje.
    Suzuki Swift MK4 GLX 1.0 53KM '99r (05.2012 - 05.2014)
    Suzuki Swift MK4 GLX 1.3 68KM '99r (05.2014 - 09.2016)
    Alfa Romeo 166 3.2 V6 240KM '04r (09.2016)
    Mitsubishi Colt CJ0 1.3 75KM '00r (01.2018 - 08.2018)
    Mazda5 CR 2.0 143KM '06r (05.2018)

Podobne wątki

  1. [159] Nagły brak mocy
    Utworzone przez kowal78 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 43
    Ostatni post / autor: 19-12-2018, 13:57
  2. [159] nagły brak mocy
    Utworzone przez tomek800 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 12-02-2018, 08:15
  3. nagły brak prądu
    Utworzone przez szajbus0 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 30-01-2012, 19:38
  4. [155] Nagły brak zapłonu
    Utworzone przez Vinc w dziale 145/146/155
    Odpowiedzi: 18
    Ostatni post / autor: 01-09-2010, 22:40
  5. Nagły Brak Mocy!!!!!!!!
    Utworzone przez danloo23 w dziale 156
    Odpowiedzi: 30
    Ostatni post / autor: 04-06-2010, 23:17

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory