Pokaż wyniki od 1 do 7 z 7
Wyświetlany wątek znajduje się w dziale 166 - Następca 164, czyli flagowa limuzyna Alfy Romeo. Powstała na tej samej platformie co Lancia Thema (posiadała FWD). Montowano w niej silniki: 2.0 TS, 2.0 V6 Turbo, 2.5 V6, 3.0 V6, 3.2 V6 oraz 2.4 JTD. Produkcję zakończono w 2007 roku, do dziś Alfa 166 nie doczekała się następcy.
  1. #1
    cypis166
    Gość

    Domyślnie Gdzie jest Imobilajzer

    gdzie jest antenka czy coś takiego do immo bo mam problem z świecącym code

  2. #2
    Użytkownik Alfa i Omega Avatar kuris
    Dołączył
    10 2010
    Mieszka w
    Żywiec
    Auto
    156 SW 1,9JTD / 146 1,6 Boxer
    Postów
    458
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    14 d 10 h 47 m

    Domyślnie

    przyłączam się do tematu tylko w 156 sw

  3. #3
    Użytkownik Romeo
    Dołączył
    10 2005
    Mieszka w
    Bydgoszcz
    Auto
    166 JTD
    Postów
    2,650
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    10 d 23 h 50 m

    Domyślnie

    u mnie jak sie swieci to merdam kablami co lecą wzdłuz kolumny kierownicy, trzeba odchylić tylko to dolne poszycie.. zawsze pomaga, tam jest jakas antena i ona zazwyczaj powoduje błąd code..

  4. #4
    Użytkownik Ogier Avatar mahony2008
    Dołączył
    08 2008
    Mieszka w
    Wałcz
    Auto
    Fiat Stilo 1.9jtd była alfa 166 3.2 TI 2004
    Postów
    160
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    1 d 23 h 33 m

    Domyślnie

    Antena immo to jest ten plastikowy pierścień wokół stacyjki nieraz jak jest zabrudzony może nie odczytywać, możesz jeszcze sprawdzić połączenie z centralką immo powinna być koło kolumny kierownicy tak to wygląda;
    http://moto.allegro.pl/antena-immobi...346449794.html
    ewentualnie możesz ją po kablu od anteny znaleść
    mahony2008

  5. #5
    cypis166
    Gość

    Domyślnie

    a może być tak że ten błąd sie zapisał na stale w komputerze i teraz tylko serwis??

  6. #6
    szubi
    Gość

    Domyślnie

    może tak być że Ci całkiem pada immo u mnie już to się stało koszt usunięcia immo 600zł

  7. #7
    Użytkownik Alfa i Omega Avatar kuris
    Dołączył
    10 2010
    Mieszka w
    Żywiec
    Auto
    156 SW 1,9JTD / 146 1,6 Boxer
    Postów
    458
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    14 d 10 h 47 m

    Domyślnie

    błąd owszem za każdym razem gry nie zgaśnie code zapisuje sie w ecu ale można go skasować. a ty kolego troche przepłaciłeś u nas koszt usunięcia 150zł.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. [GTV] Imobilajzer w Motronicu 4.1 l (2.0 tb v6)
    Utworzone przez Krell w dziale Gtv/Gtv Spider
    Odpowiedzi: 1
    Ostatni post / autor: 14-07-2012, 10:13
  2. Nie można JEJ odpalic - imobilajzer???
    Utworzone przez qazzaq w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 06-07-2010, 14:16
  3. [155] imobilajzer
    Utworzone przez ufty w dziale 145/146/155
    Odpowiedzi: 9
    Ostatni post / autor: 26-04-2010, 14:15
  4. Gdzie jest 75?
    Utworzone przez alfacholik92 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 42
    Ostatni post / autor: 19-03-2009, 18:23
  5. [164] Imobilajzer
    Utworzone przez daro_wawa w dziale 33/164
    Odpowiedzi: 0
    Ostatni post / autor: 26-11-2007, 11:34

Tagi dla tego tematu

Tagi użytkowników

imobilajzer

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory