Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16
  1. #11
    Joseph
    Gość

    Domyślnie

    Chyba jednak uklad wydechowy sie różni u mnie sa 2 sondy i dwa katalizatory
    sondy są umieszczone w kazdej z rur przed katalizatorami jak masz jeden kat to pewnie masz jedna sonde.U mnie jak podlaczalem pod kompa to wyskakiwal blad sondy pierwszej
    jesli u ciebie nie bylo rozróżnione na nr 1 albo 2 to pewnie jest jedna.

  2. #12
    areks
    Gość

    Domyślnie

    Dokladna komenda bledu"SENSOR O2"....a juz slyszalem od paru osob ze u mnie sa 4 sondy lambdy, nawet chyba na liscie IKARA czytalem... :mrgreen: :mrgreen:
    Juz sie pogubilem :roll: :roll:

  3. #13
    Joseph
    Gość

    Domyślnie

    tutaj wydech silnika 3.0 v6 12v ale poczatek taki sam, u mnie troche dalej się łączy w jedno
    zaznaczylem mniej wiecej gdzie te dziadygi są u mnie i gzie mozesz zerrknąć w poszukiwaniach
    Powodzonka :wink:
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	wydech_122.jpg
Wyświetleń:	1156
Rozmiar:	52.9 KB
ID:	470  

  4. #14
    areks
    Gość

    Domyślnie

    Wlasnie wracam z analizy spalin, wyszla idealnie,bez zarzutu... :roll: :roll:
    Diagnosta mi powiedzial ze nowe auta maja takie pomiary... :mrgreen: :mrgreen:

  5. #15
    betavulgaris
    Gość

    Domyślnie

    Cytat Napisał areks
    Wlasnie wracam z analizy spalin, wyszla idealnie,bez zarzutu... :roll: :roll:
    Diagnosta mi powiedzial ze nowe auta maja takie pomiary... :mrgreen: :mrgreen:
    Dobrze że nie kupiłeś nowej sondy bo słyszałem gdzieś że już chciałeś kupić - ale super że wsio w porządku
    pzdr

    betavulgaris

  6. #16
    areks
    Gość

    Domyślnie

    Hey Betagulgaris
    Nic nie kupuje, bo nic sie nie psuje...
    Zobaczymy jeszcze raz czy beda bledy, wtedy reset sie zrobi jak cos.

Podobne wątki

  1. Błąd P0110 air temperarure sensor
    Utworzone przez entuzjasta159 w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 16-04-2018, 16:34
  2. Błąd Sensor power supply2
    Utworzone przez BMan w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 09-08-2015, 09:18
  3. Błąd Timing/Phase Sensor
    Utworzone przez szerszeń w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 14-06-2010, 13:39

alfa 166 3 0 v6 sonda lambda

wydech alfa 166 2.0 v6

alfa romeo 166 lambda sonda pics

alfa romeo 166 sensor

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory