Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Rowerzysta Avatar dragon855
    Dołączył
    02 2011
    Mieszka w
    Białystok
    Auto
    alfa romeo 166 2.4 JTD 136KM
    Postów
    68

    Domyślnie Nie działają tylne szyby, lusterka el. oraz el. fotele

    Witam. Po montażu nowej wiązki do DSP -nie działają tylne szyby, lusterka el. oraz el. fotele czy ma ktoś jakiś pomysł?? może jakiejś wtyczki nie podłączyłem, czy może jakiś wspólny bezpiecznik??

  2. #2
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    13,566

    Domyślnie

    Coś na miąchałeś w kablach. Masz osobne moduły do tylnych szyb (w bagażniku) i lusterek (na tunelu środkowym.

  3. #3
    Użytkownik Rowerzysta Avatar dragon855
    Dołączył
    02 2011
    Mieszka w
    Białystok
    Auto
    alfa romeo 166 2.4 JTD 136KM
    Postów
    68

    Domyślnie

    powiedz a może to kostka być pod ręcznym taka biała?? bo ona nie jest podłączona bo miałem żadnej innej żeby ją przyłączyć

  4. #4
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    13,566

    Domyślnie

    Tego to nie wiem bo jestem poza domem i nie mam dostępu do eLearn. Ale ja niedawno zrzucałem tunel i nie mam żadnej luźnej wtyczki. To nie pamiętasz czy miałeś ją wcześniej podłączoną???

  5. #5
    Użytkownik Rowerzysta Avatar dragon855
    Dołączył
    02 2011
    Mieszka w
    Białystok
    Auto
    alfa romeo 166 2.4 JTD 136KM
    Postów
    68

    Domyślnie

    bij zabij nie widzialem jak wymienialem wiazke zeby to mialo jakies odnoze wczesnie podpowiedz przez neta laczysz sie przes elearna???

  6. #6
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    13,566

    Domyślnie

    Dobra, po zlocie
    Patrzę w te schematy i nie mogę się coś dopatrzyć wolnej wtyczki. Nie miałem nigdy potrzeby znaleźć czegoś nie podpiętego nie mam pomysłów na razie.

  7. #7
    Użytkownik Rowerzysta Avatar dragon855
    Dołączył
    02 2011
    Mieszka w
    Białystok
    Auto
    alfa romeo 166 2.4 JTD 136KM
    Postów
    68

    Domyślnie

    wolna wtyczka została nie ma żadnej idącej do lusterek czy szyb i one dalej nie działają :/ a co najlepsze spaliła mi się dmuchawa (nawiew dzisiaj) wrrrr a za tydzięń na wakacje trzeba jechać

  8. #8
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    13,566

    Domyślnie

    Oby tylko to był zbieg okoliczności

  9. #9
    Użytkownik Rowerzysta Avatar dragon855
    Dołączył
    02 2011
    Mieszka w
    Białystok
    Auto
    alfa romeo 166 2.4 JTD 136KM
    Postów
    68

    Domyślnie

    w wolny dzień w czwartek przelecę bezpieczniki itp oraz naprawię nadmuch

  10. #10
    Użytkownik Rowerzysta Avatar dragon855
    Dołączył
    02 2011
    Mieszka w
    Białystok
    Auto
    alfa romeo 166 2.4 JTD 136KM
    Postów
    68

    Domyślnie

    dalej nie działa ją szyby, lusterka i fotele- od czego jest ta kostka bo nie mam gdzie jej wpiąć?? to ze starej wiązki ale w nowej jest taka sama a wieczorem wypinałem i nie wiem już sam może to przez to wrrKliknij obrazek, aby uzyskać większą wersję

Nazwa:	CAM00261.jpg
Wyświetleń:	141
Rozmiar:	277.7 KB
ID:	100112Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	CAM00258.jpg
Wyświetleń:	119
Rozmiar:	285.0 KB
ID:	100111

    - - - Updated - - -

    ta kostka znajduje się w okolicać hamulca ręcznego gdzieś pod nawiewem tylnym ;P

Podobne wątki

  1. Tylne szyby nie działają
    Utworzone przez czapka w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 25-10-2014, 14:58
  2. Nie działają kierunki, awaryjne, lusterka, szyby :(
    Utworzone przez alukard w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 09-10-2013, 18:20
  3. Tylne elektryczne szyby nie działają :(
    Utworzone przez fazzi55 w dziale 156
    Odpowiedzi: 28
    Ostatni post / autor: 13-06-2013, 12:34
  4. Odpowiedzi: 2
    Ostatni post / autor: 13-11-2011, 07:37
  5. Odpowiedzi: 2
    Ostatni post / autor: 15-03-2009, 13:03

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory