Pokaż wyniki od 1 do 10 z 10

Temat: Awaria

  1. #1
    Łukasz14
    Gość

    Domyślnie Awaria

    Dzisiaj tak wieczorkiem wyjechałem na przejażdżke swoja Alfttą zatrzymałem sie koło kumpla i zauwazyłem ze za mna ciagnie sie jakas struga płynu, wiec zgasiłem silnik po czym chciałem odjechać. Włączam bieg, puszczam sprzegło, a samochod stoi!!! Moim zdaniem pekł przewod od płynu i sie wylał i dlatego niemam sprzegła Chciałbym sie dowiedziec co wy o tym przypadku myslicie...

  2. #2
    Użytkownik Romeo
    Dołączył
    09 2006
    Mieszka w
    Łódź
    Postów
    573

    Domyślnie

    Gdyby nie było sprzegła, to chyba byś biegu nie wrzucił
    Życie z pasją!
    145 1.9 TD
    147 1.9 JTD 16V

  3. #3
    Joseph
    Gość

    Domyślnie

    Cytat Napisał Brzoza
    Gdyby nie było sprzegła, to chyba byś biegu nie wrzucił
    na zgaszonym silniku bieg by wrzucil ale jak by odpalal to samochod skokami do przodu by jechal
    moze to nie przewód a silownik ktory lape od sprzegla wypycha tam parcieja te gumy w srodku wystarzczy wymienic koszt 22 zeta,ale najpierw trzeba zlokalizowac wyciek jesli nie ma plynu w zbiorniczku :?:

  4. #4
    Łukasz14
    Gość

    Domyślnie

    Cytat Napisał marcins737
    a jakie odgłosy po włożeniu biegu i próbie ruszenia ??
    własnie nic w skrzyni nie słychac. A co do tego siłownika to trudno go wymienic?

  5. #5
    Łukasz14
    Gość

    Domyślnie

    Słuchajcie!!! Ja jak ją kupiłem to juz czułem, że pedał od sprzegła łapie dopiero przy podłodze i myslalem, że to jest wina tarczy i docisku. Myślałem, że bede jezdził az juz nie bedzie sprzegła to sobie wtedy wymienie tarcze. Ale widze ze ten wyciek płynu to był odrazu powiazany z nie 100% działeniem sprzegla. Mam ją mam dopiero dwa tygodnie i jeszcze żadnych płynow nie wymieniałem. Może tak byc, że tarcza jest dobra tylko było juz mało płynu, a teraz to juz pewnie go wogole nie ma i sprzegło nie mogło idealnie działac...

  6. #6
    Łukasz14
    Gość

    Domyślnie

    Jeszcze nie patrzyłem, bo to mi sie wczoraj stało, a dzisiaj jest niedziela. Zaraz pójde zobaczyc co tam sie stało... Moim zdaniem to jest napewno płyn ze sprzegla. Pomimo tego ja mam sprzęgło bo biegi moge właczac ale dlaczego ona stoi w miejscu?? :cry:

  7. #7
    Redaktor naczelny Romeo Avatar fiergloo
    Dołączył
    09 2006
    Mieszka w
    Wrocław
    Auto
    Alfa Romeo 164 3.012v Automat // Alfa Romeo 166 2.5 V6 24v FL
    Postów
    2,661

    Domyślnie

    Nie wiem, jakoś tego problemu zrozumiec nie moge- sprzęgło ci sie może slizga,- ale jak sie slizga to przez co? zaoiliwilo sie - a jak tam sie olej dostal to gdzies musi byc powazna nieszczelnosc....
    http://fiergloo.blog.pl lub http://fiergloo.pl/ - moje spojrzenie na motoryzację

  8. #8
    Łukasz14
    Gość

    Domyślnie

    Juz wszystko jasne. To nie płyn wyciekł tylko olej. Pewnie wina uszczelniacza na skrzyni. Te kałuże to oleju były.Oby tylko wałek sie nie urwał tylko uszczelniacz :/ Powie mi ktoś co to może być?

  9. #9
    Łukasz14
    Gość

    Domyślnie

    Witam. Mechanik jeszcze nie rozebrał do konca skrzyni, ale jak spuscił olej to w nim były kawałki aluminium. On nie chciał nic stwierdzac. ale ja spodziewam sie najgorszego Jak ktos wie co to jest to niech napisze, bo ja nie wiem co zrobie jak bede musiał cała skrzynie wymieniac :shock:

  10. #10
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,903

    Domyślnie

    Łukasz14
    Następnym razem jak będziesz pisał posta, zwróć uwagę czy nie brakuje w wyrazach liter, czy nie ma błędów interpunkcyjnych. Ze zdaniami złożonymi widzę, że też są problemy. Czasem zamiast jednego zdania na 6 linijek warto zbudować 6 pojedynczych. Nie zaczynamy zdania od "bo" i używamy polskich znaków(potem wychodzą frazy typu "ja ja", a miało być "ja ją")
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

Podobne wątki

  1. Awaria?
    Utworzone przez ola w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 05-08-2012, 14:32
  2. Awaria??
    Utworzone przez trifazz w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 02-03-2011, 08:31
  3. [164] awaria 164
    Utworzone przez Mazurek w dziale 33/164
    Odpowiedzi: 6
    Ostatni post / autor: 26-07-2010, 18:46
  4. awaria
    Utworzone przez krzycho1988 w dziale 145/146/155
    Odpowiedzi: 5
    Ostatni post / autor: 08-04-2010, 07:39
  5. [156] [156]awaria 2,4 jtd
    Utworzone przez lukas_ps86 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 25-06-2008, 20:55

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory