Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Użytkownik Romeo
    Dołączył
    08 2006
    Mieszka w
    chełm
    Auto
    33 16V
    Postów
    578

    Domyślnie AR33 Dziwna rzecz

    Mam problem.Alfa romeo 33 1.4 i.e. instalacja LPG.Na benzynie pracuje normalnie do 70 stopni a potem ma tylko wolne obroty i nichce się wkręcić na wyzsze.Jak wystygnie znowu normalnie pracuje.CO TO?Na gazie chodzi bezproblemowo.Jeszce jedno pytanko żeby dostac się do pływaka w zbiorniku paliwa trzeba wyciągac zbiornik bo niemoge dopatrzec się innego dostępu?Do czego jest czerwona kontrolka we wskażniku temperatury?

  2. #2
    ViP Romeo
    Dołączył
    06 2006
    Mieszka w
    Potworów/Radom
    Auto
    Alfa 33 Permanent 4, Alfa 166 2.4 Jtd, Alfa 156 SW 1.9 jtdm 16v
    Postów
    518

    Domyślnie

    Tu masz opisany problem z benzyna: http://www.alfaholicy.org/viewtopic.php?t=679

    Kontrolka jest poto zeby sie swiecila kiedy temperatura osiagnie zbyt wysoki poziom.
    Alfa 33 Permanent 4
    Alfa 166 2,4 Jtd ---- Była
    Alfa 33 1,4 imola ---- Była
    Alfa 156 Sport Wagon 1,9 16v Jtdm

  3. #3
    Użytkownik Romeo
    Dołączył
    08 2006
    Mieszka w
    chełm
    Auto
    33 16V
    Postów
    578

    Domyślnie

    A powinna świecić przy rozruchu silnika?Jak odpalam swieci przez jakiś czas a potem gaśnie, a razem znią rezerwa paliwa i zużycie klocków.
    2xIMOLA; 33 16V;164 3.0 12V ;155 V6 - było
    33 16V- aktualny biały obiekt do dopieszczenia
    www.LKAR.pl - Lubelski Klub Alfa Romeo

  4. #4
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Do czujnika poziomu paliwa możesz dostać się jedynie zdejmując zbiornik
    A co do kontrolki to lejek20, dokładnie Ci to opisał

  5. #5
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Cytat Napisał qdlacz007
    A powinna świecić przy rozruchu silnika?Jak odpalam swieci przez jakiś czas a potem gaśnie, a razem znią rezerwa paliwa i zużycie klocków.
    umnie jest to samo, kontrolki gasną po ok 3 sec. zatem wszystko prawidłowo

  6. #6
    ViP Romeo
    Dołączył
    06 2006
    Mieszka w
    Potworów/Radom
    Auto
    Alfa 33 Permanent 4, Alfa 166 2.4 Jtd, Alfa 156 SW 1.9 jtdm 16v
    Postów
    518

    Domyślnie

    Przez 3-5 s po przekreceniu kluczyka robi sie tak jakby test i zaswiecaja sie kontrolki od rezerwy, temperatury i hamulcow.
    Alfa 33 Permanent 4
    Alfa 166 2,4 Jtd ---- Była
    Alfa 33 1,4 imola ---- Była
    Alfa 156 Sport Wagon 1,9 16v Jtdm

  7. #7
    Użytkownik Romeo
    Dołączył
    08 2006
    Mieszka w
    chełm
    Auto
    33 16V
    Postów
    578

    Domyślnie

    a teraz znowu dziwne coś.Odłączyłem pompę paliwa podłączyłem ją znowu i samochód niechodzi na benzynie?Pompa pracuje normalnie.?????????CO to znowu???

  8. #8
    Użytkownik Romeo
    Dołączył
    08 2006
    Mieszka w
    chełm
    Auto
    33 16V
    Postów
    578

    Domyślnie

    a teraz znowu dziwne coś.Odłączyłem pompę paliwa podłączyłem ją znowu i samochód niechodzi na benzynie?Pompa pracuje normalnie.?????????CO to znowu???

  9. #9
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    A demontowałeś zbiornik??? Pytam dlatego , że kiedyś zdejmowałem zbiornik, odłączyłem pompę i sobie qrde tak podpiąłem że miałem obieg zbiornik - pompa - zbiornik i pompa też chodziła

  10. #10
    Użytkownik Romeo
    Dołączył
    08 2006
    Mieszka w
    chełm
    Auto
    33 16V
    Postów
    578

    Domyślnie

    nie. nie demontowałem zbiornika.Ale własnie teraz prubuję znależć przyczynę.

Podobne wątki

  1. bardzo dziwna rzecz????
    Utworzone przez puszuszek w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 30-12-2011, 11:58
  2. [145] Ciekawa rzecz :)
    Utworzone przez kaes w dziale 145/146/155
    Odpowiedzi: 0
    Ostatni post / autor: 02-06-2010, 23:43
  3. Rzecz o przednich łożyskach...
    Utworzone przez cybervampir w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 15-03-2010, 00:25
  4. mała rzecz
    Utworzone przez niezgoda w dziale Hyde Park
    Odpowiedzi: 0
    Ostatni post / autor: 24-09-2008, 18:41
  5. Straszna rzecz
    Utworzone przez Rafik w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 41
    Ostatni post / autor: 09-09-2008, 09:30

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory