Pokaż wyniki od 1 do 3 z 3
  1. #1
    bartek
    Gość

    Domyślnie problem nie wiadomo z czym

    Gdy w mojej Alfie jest więcej jak 1/4 paliwa w zbiorniku to nie ma czym jechać. Tak jakby jej brakowalo paliwa. Co śmiesniejsze jak jest mniej to chodzi jak pszczółka.
    Może mi ktoś pomoże?

  2. #2

  3. #3
    filip
    Gość

    Domyślnie

    u mnie było podobnie zatankowałem na porcie :? auto przestało jezdzic czym wiecej zalałem tym gorzej Pompa chodziła troche głosniej Wyjąłem pompe i była cała w takim kleju wymieniłem pompe filterek płucienny taki do pompy i czyściłem bak pół dnia Ta pompa pracowała ale była duzo głośniejsza i nie miała podobno juz takiej wydajności Proponuje wiec przysłuchac sie pompie czy nie pracuje za głośno Przypomniec sobie czy nie tankowało sie na porcie :roll: To taka niebieska stacja :>>

Podobne wątki

  1. [GTV] bella odpala i gaśnie odrazu w czym problem 3.0 V6 24v :/
    Utworzone przez xtremo w dziale Gtv/Gtv Spider
    Odpowiedzi: 9
    Ostatni post / autor: 11-03-2013, 17:57
  2. ASR I ABS FAILURE w czym problem ?
    Utworzone przez kamspox w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 10-04-2012, 08:06
  3. Czym zmazać klej z lakieru i czym polerujecie auto
    Utworzone przez swiety007 w dziale GT
    Odpowiedzi: 19
    Ostatni post / autor: 30-01-2012, 17:05
  4. Problem - nie wiem z czym :)
    Utworzone przez karsto1982 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 03-06-2011, 20:57
  5. Problem .. no wlasnie z czym ??
    Utworzone przez Tomek156 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 17-10-2009, 19:00

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory