Strona 3 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 21 do 30 z 42
  1. #21
    bodzio_piotr
    Gość

    Domyślnie

    Napewno?? Nie było żadnych innych wersji tego silnika?? Auto jest sprowadzane z niemiec. Mam całą książke serwisową do niej. Wcale nie zgnita - nie znalazłem takiego miejsca. Nawet w blasze w silniku nie widać żadnej rdzy, nie była bita. Ktoś by wymienił sam licznik w niemczech i do tego od 1,4? Jakoś nie chce mi się w to wierzyć. Czyli jak mam rozumieć ten licznik? Tam gdzie mam 70 to tak na prawde jest 80 stopni?? Wentylator załącza mi sie troche ponad 80 na tym liczniku. To znaczyło by, że tak naprawde ponad 90 stopni?? Ja widziałem na internecie różne silniki 1,7 i żaden nie był podobny. Inaczej podcisnienia są podpinane - jest ich więcej niż w mojej popzredniej 1.5 i do tego troche inaczej poukładane. Acha czyli jak mam zegary od 1,4 to czemu na prędkościomierzu mam aż 240 km/h ?? Czyżby prędkościomierz też mi inaczej pokazywał?? Przy 2500 obrotów na V biegu mam 100 km/h.
    Co o tym sądzicie??

  2. #22
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Termostat Vernet 5953.86 Ten numer w kodzie "86" to temp. i wiem co piszę.

    Inną sprawą jest zakres włączania się wentylatora na chłodnicy. Tym akurat steruje czujnik w chłodnicy.

  3. #23
    siwy144
    Gość

    Domyślnie

    Cytat Napisał bodzio_piotr
    Napewno?? Nie było żadnych innych wersji tego silnika?? Auto jest sprowadzane z niemiec.[...]
    Poprostu ktoś zmienił tylko wskaźnik od temperatury wiem że napewno w 1.4 tylko tak jest bo miałem zegary od 1.4 w 1.5 z tego co pamiętam to już jest od 40.

  4. #24
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Cytat Napisał bodzio_piotr
    Przy jakich temperaturach załącza się u was wentylator jak termostat otwiera sie przy 86 stopniach?
    Sprawdziłem katalogowo.
    Zakres pracy czujnika termicznego w chłodnicy to: 92-87 st.
    Termostat: 86 st.

    Termostat włącza duży obieg przy 86 st. Czujnik w chłodnicy włącza wentylator przy temp. 92 st. , wyłącza przy 87 st.

  5. #25
    AR_33
    Gość

    Domyślnie

    Witam
    Siwy144 nie bardzo mogę się zgodzić z tym że ma zegary od 1.4 ja mam 1.7 16V i też mam zakres temperatuty od 40 do 110, a po środku mam 70.

  6. #26
    ViP Romeo Avatar williamdrake
    Dołączył
    10 2005
    Mieszka w
    Erlensee (de)
    Auto
    AR 145 2.0 TS QV, Peugeot 207 1.4 Vti
    Postów
    942

    Domyślnie

    Ja mam 1.7 8v i na wskaźniku temp na środku mam 80'C
    Ik@r 1111
    AR 33 1.7 IE 2000-2008 r.
    AR 145 2.0 16V TS 2008-...


  7. #27
    ViP Romeo
    Dołączył
    06 2006
    Mieszka w
    Potworów/Radom
    Auto
    Alfa 33 Permanent 4, Alfa 166 2.4 Jtd, Alfa 156 SW 1.9 jtdm 16v
    Postów
    518

    Domyślnie

    Z tymi zegarami to poprostu byla zmiana cos kolo 92-93 roku i zmienili skale z tej do 120 na ta do 110.
    Alfa 33 Permanent 4
    Alfa 166 2,4 Jtd ---- Była
    Alfa 33 1,4 imola ---- Była
    Alfa 156 Sport Wagon 1,9 16v Jtdm

  8. #28
    bodzio_piotr
    Gość

    Domyślnie

    Ta alfa to rocznik 93 to może by się zgadzało z tym co pisze lejek20.
    Czyli jak skala jest oki to zabardzo ten termostat nie będzie pasował bo według skali gdzies okolo 80 paru się wentylator załącza a ten termostat niby dopiero przy 86 stopni otwiera duży obieg.
    AR_33 przy jakiej temperaturze otwiera ci duży obieg i przy jakiej załącza się wentylator. według wskaźników jak ci pokazują. są jeszce inne termostaty do alf po 93 roku??
    Acha nie moge znaleźć komputera. w alfie 1.5 i.e 91 rok komputer był przymocowany po lewej stronie zaraz obok lampy a w tej nigdzie nie widze.
    prosze o odpowiedź
    Pozdrawiam

  9. #29
    siwy144
    Gość

    Domyślnie

    Cytat Napisał bodzio_piotr
    AR_33 przy jakiej temperaturze otwiera ci duży obieg i przy jakiej załącza się wentylator. według wskaźników jak ci pokazują. są jeszce inne termostaty do alf po 93 roku??
    Acha nie moge znaleźć komputera. w alfie 1.5 i.e 91 rok komputer był przymocowany po lewej stronie zaraz obok lampy a w tej nigdzie nie widze.
    prosze o odpowiedź
    Pozdrawiam
    Termostat jest dobry. Komputer jest nad nogami pasażera po prawej stronie

  10. #30
    bodzio_piotr
    Gość

    Domyślnie

    Witam.
    To jak jest z tym termostatem?? Wentylator załącza mi sie według skali na liczniku przy 82 stopni. to będzie pasował ten termostat co otwiera duży obieg przy 86 stopni?? czy po prostu ta skala źle pokazuje czy tam jest tak naprawde 92 stopni?? skala na liczniku przypomne mam od 30 do 110 po srodku 70.
    dajcie znać bo nie chce wpakować się w zły termostat i żeby silnik mi się przegżewał. Jak to sprawdzić auto to rocznik 93.

    Acha co do zapalania i obrotów na benzynie jakoś sam problem zniknoł. nie wiem od czego poruszałem kablami czujnikami. może gdzieś styku nie było albo po prostu wtryski były zawalone i trzeba było troche pojezdzić bo auto stało rok w autokomisie i to bez płynu chłodniczego.
    A co można poradzić na to że na zimnym silniku teraz mam tak że jak mam na biegu jałowym i chce dodać gazu to najpierw spadną obroty gdzies o 500 i dopiero zwiększają się. (przydławia lekko) jaka to może być przyczyna. tak mi się na gazie pojawia jak jest temperatura około 5 stopni i na gaz odrazu przełącze.

    Jeszcze jedna sprawa mam zakamienioną nagrzewnice czy próbować odkamienić ją jakimiś srodkami czy lepiej zostawić jak jest. bo gdy będzie jakaś dziura w niej to po odkamienieniu może lać się z nagrzewnicy. z dnia na dzień coraz lepiej grzeje w aucie))

    A co do czujnika poziomu płynu chłodniczego w zbiorniczku wyrównawczym rozebrałem czujnik i wyczyściłem go i teraz działą) wtedy raz działał raz nie.

    CZekam na odpowiedzi.

    Wesołych Świąt

Podobne wątki

  1. [159] Problem ze sprzeglem podczas pracy na zimnym silniku Alfa 159 1,9 JTDM 120 KM
    Utworzone przez Michal-nowy w dziale 159/Brera/Brera Spider
    Odpowiedzi: 43
    Ostatni post / autor: 29-04-2016, 11:17
  2. Problem na zimnym silniku
    Utworzone przez RAMZES1990 w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 24-11-2015, 21:43
  3. Odpowiedzi: 10
    Ostatni post / autor: 08-05-2012, 15:25
  4. [146] Problem na zimnym silniku.
    Utworzone przez Lesio w dziale 145/146/155
    Odpowiedzi: 7
    Ostatni post / autor: 11-07-2010, 11:14
  5. alfa romeo 156 2.0ts problem na ciepłym silniku
    Utworzone przez xj750 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 2
    Ostatni post / autor: 27-08-2007, 18:54

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory