Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 24
  1. #11
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    jak mowisz ze tak wolno nagrzewa sie to moze byc wina termostatu
    sprawdź jak silnik się nagrzewa na postoju. Jeżeli temp. wzrośnie pow. tych 40 st. to oznacza że masz otwarty termostat i płyn idzie na chłodnicę.
    Zasada działania:
    Na zimnym silniku płyn krązy w bloku, po osiagnięciu 86 st termostat otwiera duży obieg i płyn idzie na chłodnicę, po przekroczeniu 92 st włącza sie wentylator chłodnicy.

    Jeżeli termostat jest otwarty, to następuje cały czas chłodzenie płyny poprzez chłodnicę i dlatego auto sie nie nagrzewa.

    A jeżeli silnik jest niedogrzany to i masz wieksze spalanie.

  2. #12
    Użytkownik Rowerzysta Avatar łukasz i kasia
    Dołączył
    10 2005
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 SW 2,4 JTD
    Postów
    91

    Domyślnie

    sprawdz pierwsze termostat

  3. #13
    Grzegorz
    Gość

    Domyślnie

    co do tego spalania to miesiac temu palil 10 l a temperatura na zewnatrz jest praktycznie taka sama.termostat tez sprawdze ale bardziej mi zalezy na tej sondzie bo sprawdzil bym ja jutro w robocie.bede wdzieczny za podanie jak ja sprawdzic

  4. #14
    siwy144
    Gość

    Domyślnie

    Przyczyną dużego spalanie będzie u Ciebie raczej termostat, zobacz jeszcze jakie masz napiecie na sondzie i podaj je
    w Załaczniku masz na górze podane jakie powinno byc napięcie a na dole jak je sie sprawdza

  5. #15
    Grzegorz
    Gość

    Domyślnie

    wlasnie bylem sprawdzic samochod i popelnilem blad.on nie nagrzewa sie do 40 tylko do 60 stopni po ok 15km.

  6. #16
    Użytkownik Rowerzysta Avatar łukasz i kasia
    Dołączył
    10 2005
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 SW 2,4 JTD
    Postów
    91

    Domyślnie

    do 60 to tez malo musi ci sie rozgrzac do prawie 90 st.i to wmiare krotkim czasie bo wtedy powinien puscic prawidlowo dzialajacy termostat

  7. #17
    siwy144
    Gość

    Domyślnie

    to i tak raczej malo po 15 km to już dawno mam 80 pare.
    Termostat AR33/145/146 Boxer - prod. Varnet - 82 zł

  8. #18
    Grzegorz
    Gość

    Domyślnie

    acha no ok narazie dzieki.a z tym napieciem to i tak angielskiego nie znam

  9. #19
    Grzegorz
    Gość

    Domyślnie

    Tak po jakim czasie powinien mi9ec 80 st. ??

  10. #20
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Sprawdziłem jadąc rano do pracy:

    Odcinek 7 km trasa + 5 km miasto (mało stałem na światłach) = 12 km
    temp. ok 85 st.

Podobne wątki

  1. POTRZEBNA PILNA POMOC KOGOŚ Z KOMPEM !!! 159 2.4 JTDm
    Utworzone przez peteski w dziale Łódzkie
    Odpowiedzi: 0
    Ostatni post / autor: 07-12-2014, 14:57
  2. Potrzebna pilna pomoc Rzeszów-Kolbuszowa
    Utworzone przez sqadak w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 0
    Ostatni post / autor: 09-06-2013, 14:34
  3. Problem ze zmieniarka ! Pilna pomoc potrzebna.
    Utworzone przez przemolkas w dziale Car Audio
    Odpowiedzi: 0
    Ostatni post / autor: 05-07-2011, 19:38
  4. potrzebna pilna pomoc z selespedem
    Utworzone przez piotr_147 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 31-12-2010, 15:06
  5. Potrzebna pilna pomoc z ePera!!
    Utworzone przez Damian w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 5
    Ostatni post / autor: 06-01-2009, 20:45

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory