Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 24
  1. #1
    Grzegorz
    Gość

    Domyślnie Potrzebna pilna pomoc

    Problem tyczy się spalania które aktualnie wynosi ok. 13-14 litrów .nastepnie trzęsie mi skrzynia, na 4 biegu na prostej jeszcze da sie wytrzymać ale na delikatnym wzniesieniu nie da się utrzymać gałki biegów.Każda rada i pomoc się przyda

  2. #2
    siwy144
    Gość

    Domyślnie

    Sprawdz sonde lambda, silnik do jakiej temteratury Ci sie nagrzewa ? A co do sprzyni moze masz juz wyrobione gumy od skrzyni i czy czasem silnikiem Ci nie trzęsie ?





    www.alfa33.xt.pl

  3. #3
    Grzegorz
    Gość

    Domyślnie

    Dokładnie jest tak.silnik nagrzewa sie bardzo wolno, praktycznie po przejechaniu 20km osiaga z ledwościa 40 stopni. skrzynia trzesie sie najbardziej przy koncu(ok 1 cm w obie strony) rzaem z tym wspornikiem, gumy wygladaja na wporzadku,zreszta zamówiłem i przysłali mi zbyt male a oddac nie moge .A tak ogólnie jak sprawdzić sonde??

  4. #4
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Poduszki skrzyni??? Zero problemu, mam fabryczne.
    Sprawdź w jakim stanie jest tulejka gumowa na drążku, to ta w tym trójniku wybieraka. Prawdopodobnie nie wchodzi Ci 4-bieg do końca. Tak miałem.

  5. #5
    Grzegorz
    Gość

    Domyślnie

    a jak sprawdzic sonde?? i co z ta temperatura??

  6. #6
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Cytat Napisał Grzegorz
    silnik nagrzewa sie bardzo wolno, praktycznie po przejechaniu 20km osiaga z ledwościa 40 stopni.
    Jak jest z nagrzewaniem silnika podczas postoju??? Prawdopodobna przyczyna: otwarty termostat, długi obieg płynu.

  7. #7
    Użytkownik Rowerzysta Avatar łukasz i kasia
    Dołączył
    10 2005
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 SW 2,4 JTD
    Postów
    91

    Domyślnie

    jak mowisz ze tak wolno nagrzewa sie to moze byc wina termostatu

  8. #8
    Grzegorz
    Gość

    Domyślnie

    nie przyjzalem sie jak jest na postoju

  9. #9
    Użytkownik Rowerzysta Avatar łukasz i kasia
    Dołączył
    10 2005
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 SW 2,4 JTD
    Postów
    91

    Domyślnie

    wadliwie dzialajacy termostat podnosi rowniez spalanie,

  10. #10
    Grzegorz
    Gość

    Domyślnie

    to jak ta sonde sprawdzic??

Podobne wątki

  1. POTRZEBNA PILNA POMOC KOGOŚ Z KOMPEM !!! 159 2.4 JTDm
    Utworzone przez peteski w dziale Łódzkie
    Odpowiedzi: 0
    Ostatni post / autor: 07-12-2014, 14:57
  2. Potrzebna pilna pomoc Rzeszów-Kolbuszowa
    Utworzone przez sqadak w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 0
    Ostatni post / autor: 09-06-2013, 14:34
  3. Problem ze zmieniarka ! Pilna pomoc potrzebna.
    Utworzone przez przemolkas w dziale Car Audio
    Odpowiedzi: 0
    Ostatni post / autor: 05-07-2011, 19:38
  4. potrzebna pilna pomoc z selespedem
    Utworzone przez piotr_147 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 31-12-2010, 15:06
  5. Potrzebna pilna pomoc z ePera!!
    Utworzone przez Damian w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 5
    Ostatni post / autor: 06-01-2009, 20:45

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory