Pokaż wyniki od 1 do 3 z 3
  1. #1
    ViP Romeo Avatar Mdx
    Dołączył
    12 2006
    Mieszka w
    Kraków
    Auto
    156SW 2004r 1,9JTD 115KM
    Postów
    532

    Domyślnie Lusterka elektryczne

    Lusterka mi się blokują, raz działają raz nie . Trzeba je rozkręcić i przeczyścić czy to spowodowane jest zabrudzonymi stykami w przycisku do sterowania?? Jeżeli trzeba rozebrać lusterka to jak?

    Miał ktoś podobny problem??

  2. #2
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,313

    Domyślnie

    lusterko lewe prawy gorny rog za lusterkiem mala srobka na krzyzak potem tylko zatrzaski, lewe! srobka lewy gorny rog

  3. #3
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    Mogla Ci czesc montazowa wypasc z zaczepu. Ja tak mialem

Podobne wątki

  1. Lusterka elektryczne nie działają !!
    Utworzone przez Marcin.t w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 14-07-2015, 14:49
  2. Niedziałające elektryczne lusterka
    Utworzone przez Splo w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 01-03-2012, 18:25
  3. Lusterka elektryczne
    Utworzone przez jbkobziak w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 22-12-2011, 21:21
  4. [155] Elektryczne lusterka
    Utworzone przez Asturas w dziale 145/146/155
    Odpowiedzi: 4
    Ostatni post / autor: 04-07-2011, 13:32

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory