Strona 6 z 6 PierwszyPierwszy 123456
Pokaż wyniki od 51 do 54 z 54
  1. #51
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,163

    Domyślnie

    Cytat Napisał rigobert
    Różnica w pinach to dość istotna sprawa.. A kolo który wystawił tą przepływkę powinien dokłądniej określić do których silników się nadaje, bo gdybym nie wiedział z iloma pinami potrzebuje przepływkę, to bym kupił i byłaby zła.
    Pewnie gosc to po prostu sklepowy i nie wie jakie alfy dokladnie wystepowaly, a nazwy tych roznych silnikow roznia sie tylko o "16V" - z tego co mi sie wydaje to te od 98 roku juz nie mialy w nazwie silnika "16V". przynajmniej tak to wygladalo w autodata...

    W 98 roku zmienili cos w dolocie i od tego czasu 1.8 ma 144 konie, a 2.0 155. czy te zmiany objely tez 1.4 i 1.6 nie wiem

  2. #52
    Użytkownik Maniak resoraków Avatar rolfik
    Dołączył
    07 2008
    Mieszka w
    Limanowa
    Auto
    Alfa Romeo 156 2.4 JTD 136KM 1998r
    Postów
    34

    Domyślnie

    Mam problem z obrotami i mocą w poszczególnych zakresach obrotów.Przepływomierz wymieniłem niedawno na Bosha o nr:0280218019 i jezdziłem na nim 1 miesiąc przez ten czas auto chodziło jak żyletka i po miesiącu odnowa zaczęły się problemy Charakterystycznym objawem jaki mam to słaby w zakresie do 2000 rpm, następnie do 3000rpm ciągnie a powyżej zaczyna mulić z powrotem- są to objawy na ciepłym silniku . Natomiast na zimnym idzie troche lepiej. Po odpieciu wtyczki od przepływki idzie dużo lepiej czy na ciepłym czy zimnym ponieważ jadąc pod góre przy 1500 rpm wrzucając mu 3 bieg rozpedza się, natomiast przy tej samej predkosci obrotowej na przepływce w tym samym terenie (pod górę) słabnie i trzeba redukować na 2 bieg. . Nie wiem czego to wina ? czy trafiłem na felerny przepływomierz czy jest coś co ten przepływomierz zepsuło? Czytałem tez o zaworach egr, o zapieczonych łopatkach turbiny że to one daja pokrewne objawy. Ale jesli starą wymieniłem i chodziła przez miesiąc dobrze alfa to wskazuje wszystko na przepływomierz.

  3. #53
    Użytkownik Romeo
    Dołączył
    11 2006
    Mieszka w
    Skawina/obok wsi Kraków
    Auto
    Alfa Romeo 145, 1.4T.S 1997r.
    Postów
    1,276

    Domyślnie

    A sonda sprawna?? Bo jedno jest zalezne od drugiego. Sprawdz sone lambda

  4. #54
    ViP Romeo Avatar Lesio
    Dołączył
    02 2007
    Mieszka w
    Radom
    Auto
    Alfa 146 1.4 T.S '98, Seicento 1.1 '00
    Postów
    1,917

    Domyślnie

    Zgadzam się z Konrado ja mając podobne objawy zacząłem od sondy i okazało się że dobrze zacząłem.

Podobne wątki

  1. przeplywomierz 1.9 jtd
    Utworzone przez qmac w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 30-05-2016, 20:50
  2. przeplywomierz
    Utworzone przez iwona22p w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 23-10-2013, 07:32
  3. Przeplywomierz??
    Utworzone przez damian2709 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 19-03-2012, 15:13
  4. [155] przeplywomierz
    Utworzone przez karol 7772 w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 17-03-2012, 17:54
  5. przeplywomierz 156 2.5V6
    Utworzone przez mourning w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 24-10-2010, 17:09

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory