Strona 123 z 127 PierwszyPierwszy ... 2373113114115116117118119120121122123124125126127 OstatniOstatni
Pokaż wyniki od 1,221 do 1,230 z 1262
  1. #1221
    Użytkownik Maniak resoraków
    Dołączył
    02 2006
    Mieszka w
    Poznań
    Auto
    Torowa GTV6
    Postów
    693

    Domyślnie

    A czy też zauważyliście, że spływ z podszybia jest tak inteligentnie zrobiony, że woda kapie na downpipe? Odkryłem zupełnie przypadkowo domywając przednią szybę po dłuższej jeździe i zaraz coś zaczęło syczeć pod maską. To by też tłumaczyło dlaczego mimo, że już wszystko pod maską powinno sie przygrzać i dopalić, wciąż od czasu do czasu czuję chemiczny zapach - zapewne smażący się płyn do spryskiwaczy.
    Jak dojdziesz do konkretów, specjalistów w pęczki wiązać będziesz. - Mistrz Wu, dynastia Cham 666 r.

  2. #1222
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,222

    Domyślnie

    Cytat Napisał azar Zobacz post
    W 159 nic mi nie wariowało. Po prostu rozrusznik kręcił wolniej. Jak akumulator zdechł do zera to przy zapłonie zapalała się choinka na desce i tyle.
    u mnie bylo tak samo, tam byla choinka, tu za wczasu przestanie Ci dzialac ogrzewanie tylnej szyby jak akurat bedziesz go potrzebowal


    Cytat Napisał azar Zobacz post
    Ja nie widzę u siebie żeby jakoś źle działał. Ostatnia sytuacja to samochód stał kilka dni więc S@S nie działał przez 40min po odpaleniu. Prawdopodobnie w tym czasie "inteligencja" doładowywała aku. Po tym czasie S&S działa normalnie. Dzisiaj zadziałał na pierwszych światłach od garażu. Imho to nie algorytm jest zły tylko źle dobrany lub wadliwy akumulator.
    poki co, przy Twoim stylu jazdy (dystanse/czestotliwosc) jakos to sobie radzi, ale fakt ze SS nie dzialal znaczy ze aku juz bylo ponizej 2/3 naladowania. teraz pomysl sobie ze krecisz sie z takim aku rok, dwa, wiecznie ok tych 2/3, po tym czasie ten aku ma juz ze 30% mniej pojemnosci a ciagle jest naladowany w 2/3 (czyli 4/9 ori nowego aku w pelni naladowanego). po prostu taki "inteligentny alternator" to jest przyspieszanie problemow z akumulatorem, a dla tych co jezdza krotkie odcinki problemy z paromiesiecznymi autami.

    - - - Updated - - -

    Cytat Napisał PietereQ Zobacz post
    A czy też zauważyliście, że spływ z podszybia jest tak inteligentnie zrobiony, że woda kapie na downpipe? Odkryłem zupełnie przypadkowo domywając przednią szybę po dłuższej jeździe i zaraz coś zaczęło syczeć pod maską. To by też tłumaczyło dlaczego mimo, że już wszystko pod maską powinno sie przygrzać i dopalić, wciąż od czasu do czasu czuję chemiczny zapach - zapewne smażący się płyn do spryskiwaczy.
    nie zauwazylismy, zwroce na to uwage, tylko czy w razie czego jest sens to zglaszac (zeby poszlo do TESEO -> Wloch) i cos ewentualnie kiedys poprawili?

    - - - Updated - - -

    Cytat Napisał Krzysztof Zobacz post
    A nie możesz tego włączyć z poziomu menu? Może się tylko zresetowało podczas wymiany radia. Przy fabrycznej nawigacji jest do tego opcja w menu, podobnie jak dla radia i telefonu.
    Cytat Napisał moosiak Zobacz post
    To samo miałem właśnie pisać, tam gdzie inne funkcje do wyświetlania na ekranie między zegarami - tryb b, telefon itp.
    koledzy nie zauważyli że raczej nie jestem zółtodziobem

    nie było u mnie tego ustawienia przy starym radiu, przy nowym też nie ma. myślę że to dlatego że mam radio bez Navi, a nawigacja tylko dostępna jest przez AA/CP. już o tym pisałem odpowiadając innemu koledze w wątku o AA, u którego nie ma tych strzałek (u mnie wtedy były, wysyłałem mu nawet fotke w zeszłym tygodniu w tamtym wątku)

  3. #1223
    Użytkownik Znawca
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,352

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    poki co, przy Twoim stylu jazdy (dystanse/czestotliwosc) jakos to sobie radzi
    Uważam, że ostatnio mój styl jazdy był najgorszy z możliwych dla aku. Czyli jazda w 100% po mieście w niskich temperaturach, na krótkich odcinkach (ok 10km) z włączonym ogrzewaniem kierownicy, fotela i czasem szyby. Z różnych powodów nie opuszczałem miasta.

    W takich warunkach S&S zawsze mi działał. Dopiero kilkudniowy postój spowodował lekki spadek. Co raczej jest normalne.

    Fakt, że nie używam żadnych dodatkowych pobieraczy prądu. Nawet nie używam ładowarki do telefonu bo bateria z nawigacją starcza mi na cały dzień.

    Może jak ktoś ma rejestrator, Jakąś ładowarkę czy radio CB to wtedy algorytm się gubi?
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  4. #1224
    Użytkownik Świeżak Avatar moosiak
    Dołączył
    04 2015
    Mieszka w
    Wrocław
    Auto
    Giulia
    Postów
    103

    Domyślnie

    @epsonix no raczej stary wyjadacz, ale rzeczywiście pewnie pomyliłem strzałki. U mnie jest opcja o informacjach z telefonu, i informacji z navi oddzielnie.

  5. #1225
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,222

    Domyślnie

    u mnie tylko opcje na telefon i radio natomiast nigdy nie bylo tej trzeciej mozliwej odnośnie navi

    - - - Updated - - -

    Cytat Napisał azar Zobacz post
    Uważam, że ostatnio mój styl jazdy był najgorszy z możliwych dla aku. Czyli jazda w 100% po mieście w niskich temperaturach, na krótkich odcinkach (ok 10km) z włączonym ogrzewaniem kierownicy, fotela i czasem szyby. Z różnych powodów nie opuszczałem miasta.

    W takich warunkach S&S zawsze mi działał. Dopiero kilkudniowy postój spowodował lekki spadek. Co raczej jest normalne.

    Fakt, że nie używam żadnych dodatkowych pobieraczy prądu. Nawet nie używam ładowarki do telefonu bo bateria z nawigacją starcza mi na cały dzień.

    Może jak ktoś ma rejestrator, Jakąś ładowarkę czy radio CB to wtedy algorytm się gubi?
    wyobraz sobie ze niektorzy jezdza tak przez dluzszy czas i to o połowę krotsze odcinki, tez maja grzanie kiery i tylka wlaczone itp i to nie jest jakus mini procencik uzytkownikow ale pewnie z 10-20%. ty jak jezdziles takim trybem pewnie obnizyles poziom naladowania aku do 75%, potem auto stalo wiec spaflo dalej. na szczescie twoj aku jest pewnie sprawny i szybko zaczal wracac do wiekszego stopnia naladowania jak znow zaczales wiecej jezdzic.

  6. #1226
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    541

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    wyobraz sobie ze niektorzy jezdza tak przez dluzszy czas i to o połowę krotsze odcinki, tez maja grzanie kiery i tylka wlaczone itp i to nie jest jakus mini procencik uzytkownikow ale pewnie z 10-20%. ty jak jezdziles takim trybem pewnie obnizyles poziom naladowania aku do 75%, potem auto stalo wiec spaflo dalej. na szczescie twoj aku jest pewnie sprawny i szybko zaczal wracac do wiekszego stopnia naladowania jak znow zaczales wiecej jezdzic.
    Ale Ty teraz też masz nowy sprawny akumulator (ja też od miesiąca), więc po wyłączeniu wszystkich ogrzewaczy, które ciągną dodatkowy prąd (u mnie po 3-4 km od zimnego startu) akumulator powinien się szybko podładować do poziomu pełnej funkcjonalności S&S przy regularnych jazdach.
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  7. #1227
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,222

    Domyślnie

    no tak ale poziom dzialania s&s to 67% naladowania a taki przy dluzszym uzytkowaniu sprawi ze aku straci parametry. potrzeba zepewniac stale >90% zeby aku trzymac w formie, a temu nie pomoze obnizanie ladowania gdy naladowanie jest powyżej 75%.

    jak pisalem obecnie jezdze po ok 10km za kazdym razem, wylaczam SS i mam nowy aku i widze ze to dziaka teraz. tyle ze po co w takim razie SS w tym aucie skoro doprowadzi do nieoptumalnego naladowania aku?

  8. #1228
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    541

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    no tak ale poziom dzialania s&s to 67% naladowania a taki przy dluzszym uzytkowaniu sprawi ze aku straci parametry. potrzeba zepewniac stale >90% zeby aku trzymac w formie, a temu nie pomoze obnizanie ladowania gdy naladowanie jest powyżej 75%.
    Masz rację, ale na to już nie mamy żadnego wpływu. Czas pokaże, ile te nowe akumulatory wytrzymają do kolejnej wymiany przy takim "inteligentnym" ładowaniu. Paradoksalnie w E-Learnie piszą, że ten IBS ma zapewnić dłuższą trwałość akumulatora

    Cytat Napisał epsonix Zobacz post
    jak pisalem obecnie jezdze po ok 10km za kazdym razem, wylaczam SS i mam nowy aku i widze ze to dziaka teraz. tyle ze po co w takim razie SS w tym aucie skoro doprowadzi do nieoptumalnego naladowania aku?
    Ja na razie wyłączam S&S tylko wtedy, gdy widzę, że być może będę musiał na moment zatrzymać się przed rondem lub przed wyjazdem z drogi podporządkowanej. Na światłach pozwalam mu działać - jak się ma sypać, to niech robi to na gwarancji. Tylko dlatego zgłosiłem ten problem po pół roku do ASO, bo potem pewnie bym usłyszał, że akumulator nie podlega wymianie gwarancyjnej
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  9. #1229
    Użytkownik Świeżak
    Dołączył
    11 2018
    Auto
    Alfa Romeo Giulia
    Postów
    40

    Domyślnie

    Czytam i czytam te informacje o akumulatorze i systemie S&S i trochę mnie to wszystko dziwi. Auto jest nowe, akumulator jak jest sprawny to system S&S powinien działać w sumie po 2 km od startu (1 kreska nagrzania silnika) jak nie działa do ASO niech wymienia akumulator. Nie wiem po co rozwodzić się nad tym czy system inteligentnego ładowania jest poprawnie zaprojektowany czy nie. W moim mniemaniu skoro podczas jazdy i trzymania gazu alternator może mniej obciążać silnik tym samym wpływając na jego moc i spalanie paliwa to super. W momencie hamowania i hamowania samym silnikiem dodatkowe obciążenie silnika alternatorem tylko pozytywnie wpłynie na redukcję prędkości. - moim zdaniem super. Wątpię aby (nie licząc faktycznie jakiś defektów był to źle zaprojektowany system). Jak masz defekt to do ASO niech wymieniają akumulator. Sam wyłączam system S&S na trasie aby przypadkiem nie wyłączył mi silnika jak dojadę np do bramek na autostradzie a turbina gorąca.

  10. #1230
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    541

    Domyślnie

    Auto może i jest nowe, ale nikt nie wie, w jakim stanie odebrał akumulator w tym nowym aucie i to niezależnie od tego, czy zamawiał auto do produkcji, jak @epsonix, czy brał auto stojące prawie rok w salonie, jak ja. Dopiero po wymianie akumulatora na nowy będzie można coś powiedzieć na temat inteligencji działania IBSu, bo jak komuś trafiło się jakieś gówno, które od początku nie trzymało swoich parametrów, to nawet najbardziej inteligentny układ ładowania nie zrobi z tego gówna diamentu
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

Podobne wątki

  1. Niedomykacjące się szyby i dwa mniejsze problemy.
    Utworzone przez achilles1221 w dziale GT
    Odpowiedzi: 7
    Ostatni post / autor: 18-06-2016, 15:04
  2. wieksze czy mniejsze spalanie
    Utworzone przez FacesOfDeath w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 22-06-2014, 09:55
  3. [146] mniejsze hamulce przód 1,8 TS
    Utworzone przez stux w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 14-07-2013, 23:12
  4. Mniejsze porcje na Macu
    Utworzone przez kubacik w dziale Hyde Park
    Odpowiedzi: 15
    Ostatni post / autor: 11-08-2010, 07:49
  5. Nietypowy problem po wymianie opon na mniejsze
    Utworzone przez zabazsc w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 23-07-2010, 08:44

bezpiecznik start stop

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory