Strona 98 z 126 PierwszyPierwszy ... 48888990919293949596979899100101102103104105106107108 ... OstatniOstatni
Pokaż wyniki od 971 do 980 z 1260
  1. #971
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    ja mam ustawiona klime na 19st obecnie a w garazu ok 15-16, na zewnatrz od wielu dni ok 0C i tez nic nie paruje. moze kwestia ustawien kierunku nadmuchu i obiegu wewnetrznego?

  2. #972
    Użytkownik Znawca Avatar anAlfaBeta
    Dołączył
    08 2015
    Mieszka w
    Poznań
    Auto
    Giulia Veloce
    Postów
    1,838

    Domyślnie

    Paruje jak się obieg wewnętrzny sam przełącza, a to chyba zależy od AQS.
    Giulia Veloce Misano Blue 2.0 TB
    159 Sportwagon Q-Tronic '06 Nero Oceano była

  3. #973
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    aqs to dziala jak swieci dioda A na lewym pokretle w przycisku przelaczania obiegu. sprawdz czy nie swieci ta M - klima w alfie po przejsciu z tyybu auto na manualny (np ruch pokrętłem nawiewu) u mnie zawsze przelacza na zamkniety obieg M(niezaleznie co bylo ustawione wczesniej)

  4. #974
    Użytkownik Rowerzysta
    Dołączył
    12 2016
    Auto
    Mito 1.4TB 155, Giulia 2.0TB 200 Super
    Postów
    256

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    aqs to dziala jak swieci dioda A na lewym pokretle w przycisku przelaczania obiegu. sprawdz czy nie swieci ta M - klima w alfie po przejsciu z tyybu auto na manualny (np ruch pokrętłem nawiewu) u mnie zawsze przelacza na zamkniety obieg M(niezaleznie co bylo ustawione wczesniej)
    Nie wiem czy 'A' to jest aqs (przynajmniej nie zawsze). Ja chyba nie mam aqs.
    Wydaje mi się że to jest auto decydujące czy włączyć wewn czy nie ale nie koniecznie ze względu na quality powietrza (jeśli nie ma aqs)

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka

  5. #975
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    faktycznie, patrze do cennika i aqs jest tylko w wersjach z pakietem komfort. w kazdym razie @anAlfaBeta, sprawdz co ci wyswietla jesli chodzi o obieg

  6. #976
    Użytkownik Znawca
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,350

    Domyślnie

    Z doświadczenia w 8 alfach wiem, że dopóki nie ingerujesz w automat to wszystko działa ok.

    W zasadzie to tylko używam pokrętła do temp i ustawiam przeważnie 20C lub przy upałach do max 5C różnicy w stosunku do temp na zewnątrz. Nic nie paruje Nie wieje. Jak nie ma jakiejś usterki to działa ładnie.

    Najgorzej jak się wyłącza sprężarkę. Wtedy faktycznie wszystko paruje.
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  7. #977
    Użytkownik Znawca Avatar anAlfaBeta
    Dołączył
    08 2015
    Mieszka w
    Poznań
    Auto
    Giulia Veloce
    Postów
    1,838

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    faktycznie, patrze do cennika i aqs jest tylko w wersjach z pakietem komfort. w kazdym razie @anAlfaBeta, sprawdz co ci wyswietla jesli chodzi o obieg
    Przeważnie mam włączone na A, ale jak jest duża wilgoć i do tego niska temperatura, to często wtedy własnie parują szyby (zaczyna się od przednich bocznych). Zazwyczaj wtedy wystarczy wymusić otwarty obieg (klikać ten guzik aż lampka zgaśnie zupełnie) chociaż bywa, że muszę też ludzikiem przestawić nawiew na samą górę. No i S&S wyłączony, bo jak stanie silnik i sprężarka, to w środku się robi gęsto jak u murzyńskiego dealera marychy.
    Giulia Veloce Misano Blue 2.0 TB
    159 Sportwagon Q-Tronic '06 Nero Oceano była

  8. #978
    Użytkownik Maniak resoraków
    Dołączył
    02 2006
    Mieszka w
    Poznań
    Auto
    Torowa GTV6
    Postów
    693

    Domyślnie

    @epsonix jaki finał perypetii z ogrzewaniem tylnej szyby i S&S? ten IBS winny czy aku?
    W poniedziałek telefon do ASO, bo od momentu odbioru auta z salonu S&S nigdy się nie uruchomił, i w tej aurze widać, że ogrzewanie tylnej szyby też nie działa :/
    Ostatnio edytowane przez PietereQ ; 15-12-2018 o 22:54 Powód: literówka

  9. #979
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    narazie jak w tym poscie:
    http://www.forum.alfaholicy.org/giul...ml#post2131591

    co prawda SS juz mi przestał działać, potem coś więcej przejechałem ze 2 dni znowu podziałał, ale od tygodnia nie działa. ogrzewanie działa chyba cały czas.
    mam taki voltomierz wkładany do gniazda zapalniczki, co tam zerknę to widzę ok 14.6 podczas jazdy, ładować więc ładuje i stąd IBSa czy alternatora raczej nie moge się czepiać. pojeżdżę i zobaczę na dłużsżą metę, jak problem powróci za miesiąc czy dwa to będę się wtedy boksował z ASO.


    A propos dziwactw - w zeszłym tygodniu moje radio zapomniało wszystkie ulubione stacje FM (ale zostawiło DAB). zaprogramowałem, dzisiaj zapomniało znowu tylko FMowe...
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20181215_085935.jpg
Wyświetleń:	0
Rozmiar:	58.0 KB
ID:	252969
    Nie przejmuję się jednak, bo już dawno temu była decyzja o wymianie mojego radia na nowe - tyle że jakoś do ASO nie przychodzi... Czas ich pogonić kolejnym problemikiem.

  10. #980
    Użytkownik Maniak resoraków
    Dołączył
    02 2006
    Mieszka w
    Poznań
    Auto
    Torowa GTV6
    Postów
    693

    Domyślnie

    Podziękować.

Podobne wątki

  1. Niedomykacjące się szyby i dwa mniejsze problemy.
    Utworzone przez achilles1221 w dziale GT
    Odpowiedzi: 7
    Ostatni post / autor: 18-06-2016, 15:04
  2. wieksze czy mniejsze spalanie
    Utworzone przez FacesOfDeath w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 22-06-2014, 09:55
  3. [146] mniejsze hamulce przód 1,8 TS
    Utworzone przez stux w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 14-07-2013, 23:12
  4. Mniejsze porcje na Macu
    Utworzone przez kubacik w dziale Hyde Park
    Odpowiedzi: 15
    Ostatni post / autor: 11-08-2010, 07:49
  5. Nietypowy problem po wymianie opon na mniejsze
    Utworzone przez zabazsc w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 23-07-2010, 08:44

bezpiecznik start stop

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory