Strona 8 z 15 PierwszyPierwszy 123456789101112131415 OstatniOstatni
Pokaż wyniki od 71 do 80 z 141
  1. #71
    Użytkownik Świeżak
    Dołączył
    03 2012
    Auto
    stelvio BI-TECH 280 km
    Postów
    36

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    u mnie dzialaja wszystkie linki. ciekawe od czego to zalezy? w kazdym razie jestem busy, przeklikanie przez dzialy, wydruk do pdf i zmiana nazwy pliku, jest troche roboty, ale chyba warto
    Na jakiej przeglądarce Ci idzie? U mnie na safari i internet explorer dochodzi do "wybierz model" i stoi
    pozdr

  2. #72
    Użytkownik Maniak resoraków Avatar prezes-tk
    Dołączył
    11 2008
    Mieszka w
    Siemianice/Słupsk
    Auto
    Były: 2 x AR 166 2,4 20v, AR 156 1,9 JTD, AR 159 SW 2,4 20v, jest: Giulia 2.0T
    Postów
    641

    Domyślnie

    Po wejściu przez ELearn FCA wchodzę dalej, i w zasadzie nigdzie mi nie odmówiło dostępu. Na razie tak sobie skaczę po omacku i badam teren. Ale trzeba powiedzieć, że coś działa. Być może nie podziała za długo ale na razie jest.
    Ostatnio edytowane przez prezes-tk ; 11-02-2019 o 14:36

  3. #73
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    583

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    u mnie dzialaja wszystkie linki. ciekawe od czego to zalezy?
    Sprawdziłem na innym komputerze. Po użyciu pierwszego linka, działa również drugi i trzeci, a bez użycia pierwszego nie.
    Prawdopodobnie ten pierwszy zapisuje jakieś Cookie na komputerze, które musi tam być, żeby nie wymagało logowania.
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  4. #74
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,736

    Domyślnie

    Cytat Napisał marek147-51 Zobacz post
    Na jakiej przeglądarce Ci idzie? U mnie na safari i internet explorer dochodzi do "wybierz model" i stoi
    pozdr
    firefox na win 10. mam cala Giulie 2.0, teraz cos musze possac ze Stelvio (chodzi mi o otwieranie bucikiem bagaznika, moze by to kiedys dolozyl?)

    aha, dalem znac kumplowi, bo kupil wlasnie Fiata Freemont 2.0, tam np opis ECU jest wybrakowany po polsku - wlasciwie tylko tytul, schemat i tabelka, po przelaczeniu na angielski jest wszystko - tak mowie na wszelki wypadek, gdyby cos w wersjach np 2.9 czy 2.2 brakowalo, albo ktos chcial sobie pociagnac cos do innego auta fca.

  5. #75
    Użytkownik Maniak resoraków Avatar kozak
    Dołączył
    07 2018
    Mieszka w
    Wrocław
    Auto
    Giulia
    Postów
    713

    Domyślnie

    Cytat Napisał Krzysztof Zobacz post
    Sprawdziłem na innym komputerze. Po użyciu pierwszego linka, działa również drugi i trzeci, a bez użycia pierwszego nie.
    Prawdopodobnie ten pierwszy zapisuje jakieś Cookie na komputerze, które musi tam być, żeby nie wymagało logowania.
    Wrócę do chaty to sprawdzę na prywatnym kompie.

    Wysłane z mojego HMA-L29 przy użyciu Tapatalka

  6. #76
    Użytkownik Maniak resoraków Avatar kozak
    Dołączył
    07 2018
    Mieszka w
    Wrocław
    Auto
    Giulia
    Postów
    713

    Domyślnie

    działa. dzięki

  7. #77
    Użytkownik Świeżak
    Dołączył
    06 2018
    Auto
    Stelvio 2.0/200KM
    Postów
    228

    Domyślnie

    U mnie łądnie wszystko działa, tylko niezły bajzel mają w akcjach serwisowych dla stelvio - zwróćcie uwagę... Wybieram 2.0T, a widzę komplet akcji, w tym dla ropniaków i Q

  8. #78
    Użytkownik Rowerzysta Avatar Peterr
    Dołączył
    11 2017
    Mieszka w
    Warszawa
    Auto
    Stelvio 280 KM
    Postów
    341

    Domyślnie

    Działa

  9. #79
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,736

    Domyślnie

    jak bedziecie drukowac do pdf opisy z instalacji to sprawdzajcie pdfy - niektore drukuja sie uciete na 1 stronie, nie udalo mi sie tego inaczej obejsc niz drukowac do customowej strony 297x1800mm zeby calosc miescila sie na 1 stronie pdfa.

    kolejna sprawa z dzialu e10xx schematow ( masy zasilania can), po polsku nie ma, can jest po angielsku (jak przelaczycie jezyk) a zasilania znalazlem po wlosku, a i tak brakuje wielu artykulow z tej czesci. pamuetam jak gosc w aso tez nie widzial (szukalismy po polsku i angielsku tylko)

  10. #80
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,736

    Domyślnie

    Daję znać. Od ostatniej wizyty w ASO 2 tyg temu, pojawiły się dla mojego auta 2 nowe aktualizację, dla Body Computera i dla zestawu wskaźników (wcześniej była od modułu anten - chodizło o jakieś problemy przy ewentualnym wprogramowywaniu nowych kluczyków).
    Tu foto:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20190221_085233_.jpg
Wyświetleń:	0
Rozmiar:	65.8 KB
ID:	255123
    Co ważnego zmieniają/poprawiają te dzisiejsze nie mam pojecia, tak ciut inaczej wygląda wyświetlacz pomiędzy zegarami - np na trip A/B zamiast 'avg' teraz jest 'average', przy słuchaniu muzy se Spotify przez AA na głównym ekranie obok tytułu pokazuje się też ikonka USB.

    Niestety sama wizyta niewiele wniosła do tego z czym przyjechałem. Ani w Witech2 nie było ustawienia dla rozjaśnienia obrazu z kamery cofania (w MES jest, po zmianie radia mocno się przyciemniło), ani nie było dla przywrócenia strzałek nawigacyjnych na wyświetlaczu licznika dla nawigowania z Google Maps (po zmianie radia zniknęły), ani nic nie znaleźli jeśli chodzi o wyłączenie odjeżdżania fotela kierowcy po otwarciu drzewi. Wszystkie tematy trafiają zatem do TESEO (odjeżdżanie fotela juz raportowałem w Maju 2018, z tego co wiem nie tylko ja).

    Przy okazji grzebania po kompach w poszukiwaniu co się da zmienić, zmieniliśmy kraj dla auta na Polskę - była ustawiona Portugalia (wiem że nie tylko ja z aut z polskiej dystrybucji tak mam, chyba kolega @moosiak" też tak ma (wiem od kolegi @kozak bo on grzebał u niego w kompie). Znów, nie mam pojęcia co to zmienia albo nic, ale jakiś tam cień szansy jest że może no algorytm ładowania /sterowania alternatorem ciut może się zmienić (zimny kraj zamiast ciepły) więc kazałem diagnoście to przeprogramować.

Podobne wątki

  1. [159] Akcje serwisowe dla 159
    Utworzone przez marqo w dziale 159/Brera/Brera Spider
    Odpowiedzi: 95
    Ostatni post / autor: 26-04-2019, 16:11
  2. [Giulietta] Akcje serwisowe - spis
    Utworzone przez Piwek w dziale MiTo/Giulietta
    Odpowiedzi: 54
    Ostatni post / autor: 07-11-2014, 13:10
  3. [Brera] A akcje serwisowe dla Brer'y ???
    Utworzone przez MoonRay w dziale 159/Brera/Brera Spider
    Odpowiedzi: 0
    Ostatni post / autor: 08-07-2011, 17:02
  4. Akcje PZU
    Utworzone przez r0bertos w dziale Hyde Park
    Odpowiedzi: 14
    Ostatni post / autor: 23-04-2010, 15:35
  5. Akcje Charytatywne
    Utworzone przez thing w dziale Hyde Park
    Odpowiedzi: 1
    Ostatni post / autor: 15-01-2010, 21:03

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory