Strona 2 z 8 PierwszyPierwszy 12345678 OstatniOstatni
Pokaż wyniki od 11 do 20 z 74

Temat: Akumulator

  1. #11
    Użytkownik Świeżak Avatar arturo132
    Dołączył
    06 2011
    Mieszka w
    Opole
    Auto
    Stelvio 2.0, Giulietta 1,6
    Postów
    241

    Domyślnie

    W tym konkretnym przypadku - jeżeli na którymś akumulatorze samochód działa poprawnie, wtedy odżałować ten drugi aku - może być wtedy znacznie taniej niż uporządkowanie samochodu po "naprawie" w ASO.[/QUOTE]

    Tak brałem to pod uwagę bo nowy akumulator to raptem 500 zł.

    Na razie po konsultacji z serwisem jeżdżę na drugim akumulatorze.
    Jak nic nie wyjdzie to spróbują wymienić na nowy.

  2. #12
    Użytkownik Maniak resoraków Avatar prezes-tk
    Dołączył
    11 2008
    Mieszka w
    Siemianice/Słupsk
    Auto
    Były: 2 x AR 166 2,4 20v, AR 156 1,9 JTD, AR 159 SW 2,4 20v, jest: Giulia 2.0T
    Postów
    594

    Domyślnie

    Cytat Napisał ciafok Zobacz post
    W tym konkretnym przypadku - jeżeli na którymś akumulatorze samochód działa poprawnie, wtedy odżałować ten drugi aku - może być wtedy znacznie taniej niż uporządkowanie samochodu po "naprawie" w ASO.
    I co jeszcze odżałować? Nie wiem, z jakimi serwisami miałeś do czynienia ale dla mnie to jest nie do pojęcia. Sam "kierownikuję" serwisowi innej marki i nawet do głowy by mi nie przyszło robić takie rzeczy. Chociaż wiem, że skoro są złodzieje włamujący się do mieszkań to są i złodzieje w innych miejscach naszego życia. Ale nie zdecydowałbym się na takie postawienie sprawy, żeby nie oddawać do bliżej nieokreślonego serwisu "bo cię okradną".

    A jak widzę dalej, serwis uznał, że może to być wina akumulatora i deklaruje wymianę więc nie ma się do czego czepiać, no może poza tym, że trochę po czasie.

  3. #13
    Użytkownik Świeżak
    Dołączył
    06 2018
    Auto
    Stelvio 2.0/200KM
    Postów
    189

    Domyślnie

    Cytat Napisał prezes-tk Zobacz post
    I co jeszcze odżałować? Nie wiem, z jakimi serwisami miałeś do czynienia ale dla mnie to jest nie do pojęcia. Sam "kierownikuję" serwisowi innej marki i nawet do głowy by mi nie przyszło robić takie rzeczy. Chociaż wiem, że skoro są złodzieje włamujący się do mieszkań to są i złodzieje w innych miejscach naszego życia. Ale nie zdecydowałbym się na takie postawienie sprawy, żeby nie oddawać do bliżej nieokreślonego serwisu "bo cię okradną".
    ...
    Niestety - lata korzystania a warsztatów. Chcesz przykładu? Proszę - salonowy samochód, 3 lata serwisowania w ASO, na każdym r-ku wymiana filtra kabinowego. Kolejnego roku postanowiłem sam sobie go wymienić, ściągam klapkę filtra - a tam - pusto. PUSTO. Z kolei, kiedyś podjeżdżam do ASO (inna marka) wsp problemu na gwarancji - diagnostyka, przekaźnik jakiś-tam za wolno załącza... Nie ma problemu - "pożyczony" z innego samochodu na warsztacie - optymistycznie zakładam, że tamten dostał nowy, ale nie chce mi się w to wierzyć. Takie najmniej drastyczne przykłady...

    Moje własne statystyki korzystania z warsztatów - ok. 2/3 do 3/4 wizyt na MINUS dla serwisu. Może ja mam pecha.

  4. #14
    Użytkownik Maniak resoraków Avatar prezes-tk
    Dołączył
    11 2008
    Mieszka w
    Siemianice/Słupsk
    Auto
    Były: 2 x AR 166 2,4 20v, AR 156 1,9 JTD, AR 159 SW 2,4 20v, jest: Giulia 2.0T
    Postów
    594

    Domyślnie

    Nie mam podstaw by nie wierzyć, po prostu u nas jest inne podejście (i praktycznie bez reklamacji dot. robocizny). Owszem, pożyczenie z innego auta jest możliwe ale jest to nasze demo lub z salonu. Czasem nie ma innej możliwości sprawdzenia. Ale zawsze jest to formalnie potem załatwione, chociażby z tego względu, że klient korzystający z konta internetowego ma możliwość podejrzenia historii serwisowej, również tej z czasów poprzednich użytkowników w przypadku auta z drugiej ręki (tak tak, takie rzeczy są możliwe). Ale wszystkie tego typu podmiany są za moją akceptacją i ja odpowiadam za ich "zalegalizowanie". Dlatego też, jak powiedziałem Prezesowi, wszyscy nasi pracownicy jeżdżą innymi markami, żeby nie było podejrzeń co do pochodzenia części eksploatacyjnych. A tak wracając do tematu, to chyba masz pecha.

  5. #15
    Użytkownik Znawca
    Dołączył
    03 2013
    Mieszka w
    Warszawa
    Auto
    Fiat Palio & Julka 1.4 MA
    Postów
    1,157

    Domyślnie

    Ja tylko dodam, że filtr kabinowy jest pechowym filtrem. Patrząc po mojej Giulieccie. Ogólnie jak chcę mieć go zrobionego dobrze.. to robię sam. Jedno ASO nie umiało założyć osłony tunelu, drugie włożyło filtr... tak zmaltretowany, że połowa powietrza leciała bokiem. Czemu? Bo im się nie chce, moim zdaniem to klasyczne robotnicze lenistwo. I oczywiście nie wracałem na reklamację, więc ASO zadowolone, że klient nie pyszczy.

    A jak spojrzałem w sąsiednim wątku na procedurę wymiany filtra kabinowego w Giulii... to już widzę jak będą to wymieniać i może jeszcze starannie. Bez łamania plastików i wpychania filtra na oślep. Jaaasne.

    Podzielam zasadniczo stanowisko ciafoka, że każda wizyta w ASO to ryzyko, że coś zepsują. Niestety czasem trudno tego uniknąć.

  6. #16
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,215

    Domyślnie

    na alfaowner sa tematy z przed jakiegos czasu o padnietych aku w nowych autach, wymieniali ludziom na gwarancji i po problemie. znajdz watek, poczytaj, i zadaj od aso wymiany

  7. #17
    Użytkownik Świeżak
    Dołączył
    06 2018
    Auto
    Stelvio 2.0/200KM
    Postów
    189

    Domyślnie

    Cytat Napisał MiLykie Zobacz post
    ...
    Podzielam zasadniczo stanowisko ciafoka, że każda wizyta w ASO to ryzyko, że coś zepsują. Niestety czasem trudno tego uniknąć.
    To też jest temat, swoją drogą... Ile już razy miałem ochotę zrobić krzywdę konstruktorom współczesnych samochodów, jak tylko zabierałem się za najprostszy nawet serwis swoich aut Tak wszystko pokomplikowane, specjalnie, żeby utrudnić - albo przynajmniej maksymalnie skomplikować - każdą czynność serwisową.
    A po wymianie filtra kabinowego w Stelvio, już tęsknię za wymianą tegoż filtra w Mondeo MK4 - tam "wystarczy" zdemontować pedał gazu - et voila

  8. #18
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2018
    Auto
    AlfaRomeo Stelvio First Edition
    Postów
    15

    Domyślnie Stelvio - problem z akumulatorem

    Witam,

    W moim Stelvio 2.0 280KM (produkcja koniec 2017, ale kupiłem z wyprzedaży rocznika w maju 2018, samochód pare miesięcy stał w salonie na wystawie) już dwa razy w ciągu ostatnich 2 tygodni zdarzyło się rozładowanie akumulatora, rozrusznik wogóle nie kręci.

    Wiadomo - jest teraz zima, ale no bez przesady, poniżej -5 nie spadło tu u mnie nad morzem. Poza tym samochód jest garażowany w ciepełku. Owszem robie krótkie przejazdy (miejskie), ale wcześniej identyczne przejazdy robiłem poprzednimi autami (i to dieslami) i żadnego problemu nie było, a napewno nie w pierwszym roku użytkowania auta!

    Za pierwszym razem wezwałem asistance, samochód odpalił (na kable), ale po zgaszeniu znowu nie odpalał, odpaliliśmy znowu, pełno błędów wyskoczyło, ale dojechałem jakoś do serwisu, tam pogrzebali i stwierdzili, że aku jest wporządku, że była poluzowany zacisk przewodu na akumulatorze (??). Auto działało dobrze aż do wczoraj. Myłem sobie je na myjni bezdotykowej, wsiadam i klapa - takżę no może ma to związek z wilgocią ? Znowu asistance, tym razem na lawecie bo bałem się z tymi wszystkimi błędami jechać. Do innego serwisu. I znowu podobna gadka, akumulator w porządku, zaciski brudne. Zaraz jadę odebrać.

    No ok, tylko kurde ja za 3 tyg jadę do włoch, jak mi do się stanie w trasie do porażka ma maksa, a tam w górach to mrozy potrafią być -20 (mój stary diesel xc60 ledwo odpalał rok temu). Liczę na to, że awaria się powtórzy zanim wyjadę i wtedy no już wymienią akumulator czy coś.

    Drodzy forumowicze - czy ktoś miał może podobny problem z akumulatorem ? Aha dodam że start/stop wyłączam od razu po odpaleniu silnika. A samochód ma raptem przejechane 11 tys KM

    Pozdrawiam
    Ostatnio edytowane przez Dbxx ; 30-01-2019 o 09:18

  9. #19
    Użytkownik Świeżak
    Dołączył
    04 2014
    Auto
    Stelvio 280KM
    Postów
    160

    Domyślnie

    U mnie samochód stoi na zewn. Czasem tydzień. Zawsze po odpaleniu fotele i kiera na max grzanie. SS włącza się przy 1-2 kreskach zawsze. Wszystko bez problemu. Niech wymieniają aku, bo cos jest nie tak.

    Brudne zaciski w bagażniku?!

    Wysłane z mojego BLA-L09 przy użyciu Tapatalka

  10. #20
    Użytkownik Rowerzysta
    Dołączył
    02 2018
    Auto
    Alfa Romeo Stelvio
    Postów
    283

    Domyślnie

    Cytat Napisał Dbxx Zobacz post
    Witam,

    W moim Stelvio 2.0 280KM (produkcja koniec 2017, ale kupiłem z wyprzedaży rocznika w maju 2018, samochód pare miesięcy stał w salonie na wystawie) już dwa razy w ciągu ostatnich 2 tygodni zdarzyło się rozładowanie akumulatora, rozrusznik wogóle nie kręci.

    Wiadomo - jest teraz zima, ale no bez przesady, poniżej -5 nie spadło tu u mnie nad morzem. Poza tym samochód jest garażowany w ciepełku. Owszem robie krótkie przejazdy (miejskie), ale wcześniej identyczne przejazdy robiłem poprzednimi autami (i to dieslami) i żadnego problemu nie było, a napewno nie w pierwszym roku użytkowania auta!

    Za pierwszym razem wezwałem asistance, samochód odpalił (na kable), ale po zgaszeniu znowu nie odpalał, odpaliliśmy znowu, pełno błędów wyskoczyło, ale dojechałem jakoś do serwisu, tam pogrzebali i stwierdzili, że aku jest wporządku, że była poluzowany zacisk przewodu na akumulatorze (??). Auto działało dobrze aż do wczoraj. Myłem sobie je na myjni bezdotykowej, wsiadam i klapa - takżę no może ma to związek z wilgocią ? Znowu asistance, tym razem na lawecie bo bałem się z tymi wszystkimi błędami jechać. Do innego serwisu. I znowu podobna gadka, akumulator w porządku, zaciski brudne. Zaraz jadę odebrać.

    No ok, tylko kurde ja za 3 tyg jadę do włoch, jak mi do się stanie w trasie do porażka ma maksa, a tam w górach to mrozy potrafią być -20 (mój stary diesel xc60 ledwo odpalał rok temu). Liczę na to, że awaria się powtórzy zanim wyjadę i wtedy no już wymienią akumulator czy coś.

    Drodzy forumowicze - czy ktoś miał może podobny problem z akumulatorem ? Aha dodam że start/stop wyłączam od razu po odpaleniu silnika. A samochód ma raptem przejechane 11 tys KM

    Pozdrawiam
    Był jakiś wątek na forum ze komuś wymieniali lampę bo jakies zwarcie robiła i rozladowywala akumulator.. chyba watek o start stop nie mam czasu żeby Ci poszukać..

    Wysłane z mojego SM-N950F przy użyciu Tapatalka

Podobne wątki

  1. [MiTo] Akumulator S&S
    Utworzone przez nightfly w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 19-12-2017, 14:58
  2. Akumulator
    Utworzone przez aro_1977 w dziale 156
    Odpowiedzi: 25
    Ostatni post / autor: 04-01-2012, 18:11
  3. akumulator do 1.9 JTD 8v
    Utworzone przez Ceasar07 w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 12-12-2011, 20:28
  4. akumulator-alarm-akumulator...
    Utworzone przez luj666 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 13-06-2011, 13:28
  5. [145] Akumulator
    Utworzone przez Marcinl80 w dziale 145/146/155
    Odpowiedzi: 9
    Ostatni post / autor: 13-01-2011, 14:04

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory