Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 32
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2018
    Mieszka w
    Poznań
    Auto
    Giulia Veloce Q4 280 KM 2017
    Postów
    18

    Domyślnie Kontrolka START-STOP - naprawa gwarancyjna

    Zgodnie z sugestią @epsonix'a zakładam nowy temat.

    Po wizycie w ASO na standardowym przeglądzie, po paru dniach wywaliło kontrolkę systemu START-STOP. Temat zgłoszony do ASO.
    Przyczyną było spięcie w przedniej lewej lampie. Została ona wymieniona na nową i problem został rozwiązany.
    ASO miało już 3 takie przypadki przede mną więc temat jest znany w centrali - mają już na to swoje procedury serwisowe.
    Najpierw wymiana lampy, jak nie pomoże to dodatkowo wymiana jakiegoś modułu elektrycznego od lampy i na koniec alternator, który również może ulec awarii.
    Usterka jest raczej niegroźna gdyż jedynym efektem jest brak naładowania akumulatora do poziomu, który pozwala na działanie systemu START-STOP. Nie ma ryzyka, że akumulator całkowicie się rozładuje i auto pozostanie bez prądu.

    Cytat Napisał ciafok Zobacz post
    Hej
    Cenne info - tylko takie pytanie: czy ta awaria lampy dawała jakiekolwiek objawy? Anomalie w pracy/świeceniu? Czy w tle po prostu ssało te kilka amperów?
    Żadnych objawów, tylko kontrolka START-STOP. Lampa działała prawidłowo.

  2. #2
    Użytkownik Świeżak Avatar per2u
    Dołączył
    07 2012
    Mieszka w
    Świnoujście
    Auto
    Alfa Romeo 156 1,8ts , 2003 po lifcie
    Postów
    145

    Domyślnie

    Ksenony 25 W czy 35 W ?

    Wysłane z mojego HTC U11 przy użyciu Tapatalka

  3. #3
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    @ozi dzieki. nie ma objawow a jednak sa - piszesz kontrolka od start-stop. mozesz rozszezyc co dokladnie masz na mysli? miakes komunikat na ekranie? zawsze (np po wlaczeniu stacyjki) czy sporadycznie.

    wiesz, na niedoladowane aku wielu tu i na zagranicznych firach sie skarży.

    czy lampa obnizala tylko napiecie ladowania, i do jakiego poziomu (np gdybym monitorowal - mam taki voltomierz do hniazda zapalniczki)? czy to byl staly efekt czy tylko czasami/chwilowo wystepowal?

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2018
    Mieszka w
    Poznań
    Auto
    Giulia Veloce Q4 280 KM 2017
    Postów
    18

    Domyślnie

    Pytanie padło czy są objawy w lampie, napisałem że nie ma. Komunikat o awarii systemu Start-stop pojawił się na stałe, nie znikał w ogóle.

    Nie jestem specjalistą i się nie znam na tym tak jak ludzie w ASO więc nie potrafię odpowiedzieć na twoje techniczne pytania. Powiedziano mi że lampa powoduje jakieś spięcie to z kolei zaburza pracę elektroniki i pracy alternatora, to z kolei wpływało na ładowanie akumulatora w taki sposób że nie osiągnął on poziomu naładowania wystarczającego do działania Start-stopu, czyli wyświetlała się kontrolka.

    @per2u lampy 35W
    Ostatnio edytowane przez ozi ; 12-12-2018 o 19:09

  5. #5
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    ok, dziekivza doprecyzowanie

  6. #6
    Użytkownik Znawca
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,350

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    ok, dziekivza doprecyzowanie
    @epsonix czy u ciebie świeciła się kontrolka od S&S jak miałeś niedoładowany akumulator? Czy po prostu S&S nie działał beż żadnych dodatkowych ostrzeżeń?
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  7. #7
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    nie, S&S nie działał już dobrych kilka tygodni (albo i miesięcy) i pierwszym objawem słabszego aku było to że ogrzewanie tylnej szyby nie działało (mimo że kontrolka na przycisku się zaświecała). widocznie u mnie po prostu był niedoaładowany aku, ale ładowanie było OK, a u kolegi @ozi ładowanie nawalało i stąd dostał komunikaty (akurat od S&S - dziwnie to zrobili widać - powienien być raczej komunikat o problemach z ładowaniem - no ale to Włosi pisali soft - w 159 był komunikat o spalonej każdej żarówce, nawet podśietlania tablicy, a o niedziałającym xenonie nie było... logika z innej planety)

  8. #8
    Użytkownik Znawca Avatar anAlfaBeta
    Dołączył
    08 2015
    Mieszka w
    Poznań
    Auto
    Giulia Veloce
    Postów
    1,838

    Domyślnie

    Dygresja - nie było informacji o spalonym xenonie i nie było też informacji o spalonej żarówie H7 od świateł mijania. Bo widzisz od razu jak nie świeci. A jak ci się spali przednia lub tylna pozycja czy stop czy żarówka od tablicy, to nie zobaczysz tego z perspektywy kierowcy.
    Giulia Veloce Misano Blue 2.0 TB
    159 Sportwagon Q-Tronic '06 Nero Oceano była

  9. #9
    Użytkownik Znawca
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,350

    Domyślnie

    Tym samym po co robić kontrolkę check engine. Przecież zauważysz jak się zepsuje Albo ciśnienie w oponach. Czuć jak ciągnie w którąś stronę.

    Sry ale to pomysł z d... bo się dowiesz jak będzie już ciemno. Jak jeździsz prawilnie cały rok na światłach to możesz się dowiedzieć rano i na czas wymienić a nie jak się już robi ciemno i np jesteś na autostradzie.
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  10. #10
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    po tym co widać na ulicach, to nie brakuje takich co jeżdżą w nocy z 1 spaloną żarówką mijania a czasem trafią się i tacy z 2 lub z niewlaczonymi światłami mijania/pozycyjnymi. szczególnie w mieście gdzie jest jakieś oświetlenie uliczne i ciapy sie nie zorientują. powinien byc komunikat skoro jest na inne podobne sprawy, a info jest w którymś kompie

Podobne wątki

  1. [Giulietta] START\STOP auto gasnie podczas jazdy, informacja "star\stop niedostepny"
    Utworzone przez olaras w dziale MiTo/Giulietta
    Odpowiedzi: 8
    Ostatni post / autor: 07-09-2018, 11:15
  2. [Giulietta] zapalona kontrolka check engine- zdeaktywowany start stop oraz DNA
    Utworzone przez Góral1975 w dziale MiTo/Giulietta
    Odpowiedzi: 43
    Ostatni post / autor: 19-04-2017, 07:38
  3. [Giulietta] Start & Stop
    Utworzone przez aivon w dziale MiTo/Giulietta
    Odpowiedzi: 4
    Ostatni post / autor: 30-05-2016, 22:06
  4. [MiTo] Start & Stop
    Utworzone przez piotr_c w dziale MiTo/Giulietta
    Odpowiedzi: 34
    Ostatni post / autor: 09-08-2014, 10:32
  5. [Giulietta] start&stop
    Utworzone przez mandecki w dziale MiTo/Giulietta
    Odpowiedzi: 32
    Ostatni post / autor: 17-11-2013, 13:54

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory