Strona 5 z 9 PierwszyPierwszy 123456789 OstatniOstatni
Pokaż wyniki od 41 do 50 z 83
  1. #41
    Użytkownik Znawca
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,350

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    SKoro przez 40min CI się nie załączał, pewnie miałeś parę procent poniżej. Co to znaczy? Aku tego typu powienien być naładowany większość czasu, inaczej traci swoje parametry z czasem a to w Alfie też oznacza docelowo choinki błędów i psucie dobrego samopoczucia właściciela.
    Tylko jak go ładować jak auto stoi? Pytanie bardziej czy taki spadek w takim czasie jest ok. Przy najbliższej wizycie w serwisie poproszę o sprawdzenie tym specjalnym wihajstrem.
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  2. #42
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    539

    Domyślnie

    Cytat Napisał azar Zobacz post
    Tylko jak go ładować jak auto stoi? Pytanie bardziej czy taki spadek w takim czasie jest ok. Przy najbliższej wizycie w serwisie poproszę o sprawdzenie tym specjalnym wihajstrem.
    I po co? Jeszcze Ci popsują dobry akumulator. Jak Cię nie swędzi, to się nie drap
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  3. #43
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    Cytat Napisał Krzysztof Zobacz post
    I po co? Jeszcze Ci popsują dobry akumulator. Jak Cię nie swędzi, to się nie drap
    niby masz rację ale nie do końca. jeżdżenie stale z niedoładowanym aku (np na te 2/3 czy 3/4 (gdzie kończy się łądowanie na 14.5V a zaczyna kombinowanie z 13.5V lub niższymi) spowoduje IMHO z czasem degradację akumulatora. akumulatory kwasowo-ołowiowe powinny być naładowane na max - to im najepiej służy.

  4. #44
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    539

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    niby masz rację ale nie do końca. jeżdżenie stale z niedoładowanym aku (np na te 2/3 czy 3/4 (gdzie kończy się łądowanie na 14.5V a zaczyna kombinowanie z 13.5V lub niższymi) spowoduje IMHO z czasem degradację akumulatora. akumulatory kwasowo-ołowiowe powinny być naładowane na max - to im najepiej służy.
    Ale tym testerem nie zmienią mu sposobu działania IBSa, a co najwyżej wielokrotnie naładują i rozładują akumulator i w ten sposób szybciej będzie nadawał się do wymiany, tak jak u Ciebie po kolejnym teście w ASO
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  5. #45
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    tester laduje pol godziny a potem robi szybki test. ogolnie nic specjalnego akumulatorowi sie nie powinno po tym dziac.


    Cytat Napisał azar Zobacz post
    Tylko jak go ładować jak auto stoi? Pytanie bardziej czy taki spadek w takim czasie jest ok. Przy najbliższej wizycie w serwisie poproszę o sprawdzenie tym specjalnym wihajstrem.
    nie jak stoi, tylko mialem na mysli ze wczesniej jak jezdzil to powinien byc naladowany do powiedzmy blisko 100%, a nie jakies kombinowanie, bo zaparkowales zapewne auto na znacznie nizszym poziomie naladowania (przez (pseudo)inteligentne ladowanie z alternatora) i stad potem spadlo te kilka % ponizej progu zadzialania S&S

  6. #46
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    wczoraj wieczorem miałem 80% naładowania, wtedy alternator kombinował ładując 13.5V. dzisiaj podjechałem 13km traska obwodnicą do centrum, po godzinie 5km po mieście, a potem 8km do domu wieczorem (auto chodziło po starcie jeszcze 3min zanim spaliłem petko). S&S wyłączony. po przyjeździe sprawdziłem i jest 85% naładowania. widziałem też że ładowanie w tej chwili kombinuje jeszcze bardziej przy drugiej trasce było 12.7V a teraz jak przyjechałem 13.1V.

    W każdym razie, widać że jak już jeździ się po te 10km i bez S&S to jest ok, naładowanie aku wzrasta z każdym dniem jazdy i pewnie jakoś dokula się do tych 95% na dobrym aku. co jednak mają powiedzieć Ci którzy jeżdża krótsze odcinki albo korzystają ze S&S? zakupić CTEK-a i co miesiąc podłączać doładowanie aku?

    to screenshot z MESa:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	BCM_Parameters2.jpg
Wyświetleń:	0
Rozmiar:	87.7 KB
ID:	254799

  7. #47
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    539

    Domyślnie

    Poczytałem sobie kilka tematów w tym E-Learnie, do którego podałeś linka i jednym z zaleceń przedsprzedażowych jest odłączanie akumulatora, jeśli auto czeka na transport dłużej niż 3 dni. Podejrzewam, że mało kto się do tego zalecenia stosuje, a to by oznaczało, że auto nie ruszane przez 3 dni może samo z siebie rozładowywać akumulator. Może nie jest to jeszcze mocne rozładowanie i rozrusznik zakręci, ale S&S zadziała dopiero po dłuższym podładowaniu, a nie tak jak działa w aucie jeżdżonym codziennie nawet na krótkich odcinkach. U mnie, po wymianie akumulatora, S&S działa regularnie po kilku kilometrach od zimnego startu nawet przy lekko ujemnych temperaturach i musiałem się nauczyć go wyłączać, bo wcześniej nie miałem tego nawyku
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  8. #48
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2015
    Mieszka w
    Warszawa
    Auto
    Mito 1.4 Multiair 105 KM
    Postów
    17

    Domyślnie

    Może trochę Was pocieszę, że zachowanie IBS nie jest nietypowe. Trzy lata temu otrzymałem taką odpowiedź w kwestii ładowania akumulatora samochodu zupełnie innej marki:

    "Działanie układu ładowania bowiem, polega na tym, że w momencie, gdy sterownik uzna, że akumulator jest naładowany w wystarczającym stopniu, to utrzymuje napięcie w instalacji na niższym poziomie. Dzięki temu układ nie ładuje akumulatora, przez co ograniczana jest emisja CO2. Przy włączonych światłach mijania, napięcie jest stabilizowane, w zależności od modelu, do ok. 13,6V. Takie działanie ma zapobiegać zmianom strumienia świetlnego emitowanego przez reflektory przednie."

    Nie jesteście sami.

  9. #49
    Użytkownik Znawca
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,350

    Domyślnie

    Cytat Napisał GrzesB Zobacz post
    Dzięki temu układ nie ładuje akumulatora, przez co ograniczana jest emisja CO2.
    Efekt jest taki, że ludziom padają akumulatory, jeżdżą po serwisach po kilka razy, tracą czas i nerwy a potem na końcu i tak trzeba akumulator wymienić. Bardzo ekologicznie. Brawo.

    Jak z dpf w Doblo straży miejskiej. Super auto tylko w związku z charakterystyką pracy w mieście DPF nie miał się kiedy wypalać i trzeba jeździć po serwisach i wymuszać. Super ekologia.
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  10. #50
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,211

    Domyślnie

    Cytat Napisał GrzesB Zobacz post
    Może trochę Was pocieszę, że zachowanie IBS nie jest nietypowe. Trzy lata temu otrzymałem taką odpowiedź w kwestii ładowania akumulatora samochodu zupełnie innej marki:

    "Działanie układu ładowania bowiem, polega na tym, że w momencie, gdy sterownik uzna, że akumulator jest naładowany w wystarczającym stopniu, to utrzymuje napięcie w instalacji na niższym poziomie. Dzięki temu układ nie ładuje akumulatora, przez co ograniczana jest emisja CO2. Przy włączonych światłach mijania, napięcie jest stabilizowane, w zależności od modelu, do ok. 13,6V. Takie działanie ma zapobiegać zmianom strumienia świetlnego emitowanego przez reflektory przednie."

    Nie jesteście sami.
    tylko w Giulii/Stelvio ładowanie obniża się na 13.5V już przy 75% naładowania, a z tego co widzę dzisiaj, to powyżej 85% to już leci 12.7V - u konkurencji pisali 13.6V a do tego może mieli wyżej ustawiony próg?

Podobne wątki

  1. Odpowiedzi: 3
    Ostatni post / autor: 04-02-2013, 20:09
  2. Prośba o sprawdzenie parametrów
    Utworzone przez milek_22 w dziale 147
    Odpowiedzi: 87
    Ostatni post / autor: 25-03-2012, 20:26
  3. Odpowiedzi: 0
    Ostatni post / autor: 15-02-2012, 20:02
  4. Prośba o przeanalizowanie parametrów silnika
    Utworzone przez kak-tus w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 28-01-2012, 10:47
  5. Sprawdzenie parametrów programu ALFAOBD
    Utworzone przez samsung12 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 31-12-2011, 21:52

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory