Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22
  1. #1
    Użytkownik Rowerzysta Avatar matyzz
    Dołączył
    08 2016
    Mieszka w
    Warszawa
    Auto
    Alfa Romeo 147 1.9 JTD
    Postów
    69

    Lightbulb Niebieski dym po dodaniu gazu.

    Witam. 4 dni temu zakupiłem alfe GT 1.9 JTDm 150 Km, bez dpf, klap itp. Mianowicie problem w tym, że auto po dodaniu gazu dymi na niebiesko, ogólnie spala mi olej bo też ubywa. Ale tylko powyżej 2tys, czyli wtedy keidy niby turbina pracuje. Po odpaleniu itp zero dymka, na wolnych to samo. Jedynie po przekroczeniu tych ok 2 tys obrotów. Byly wlasciciel mowil ze uszczelniacze i pierscienie ok. A turbo dwa miesiące temu było regenerowane (mam na to papiery). Zanim auto trafi do jakiegoś magika od diesli jakieś propozycje dlaczego tak? Coby mu tu podsunąc aby sie nie narobił za bardzo. Mozliwe ze turbo dalej puszcza? Moze cos z odmą? Bardzo proszę o jakieś porady. Pozdrawiam

  2. #2
    Użytkownik Maniak resoraków Avatar Winio007
    Dołączył
    09 2016
    Mieszka w
    Legionowo
    Auto
    Alfa Romeo GT, 1.9 JTD 150 KM, 2007 r.
    Postów
    33

    Domyślnie

    Hej, ja bym jeszcze raz sprawdził tę turbinę, tym bardziej jak mówisz, że dymi od 2000 obrotów. Turbo poprawnie działa mimo tej regeneracji? Nie słychać przeraźliwego wycia? Czy zaraz po odpaleniu, na zimne silniku też zaczyna dymić na niebiesko? Może zużyte uszczelniacze zaworów, albo co gorsze cylindry lub pierścienie. Sprawdź też czy nie masz żadnych wycieków od spodu. Odmę też warto sprawdzić w jakim jest stanie, czy nie jest zalana olejem. Niby mało istotny element, ale jednak i sporo może powiedzieć o stanie auta :-) Jeśli ogólnie ciężko będzie Ci określić co i jak to nie ma to jak jakiś ZAUFANY mechanik :-P

  3. #3
    Użytkownik Ogier
    Dołączył
    02 2015
    Auto
    Alfa Romeo GT
    Postów
    161

    Domyślnie Niebieski dym po dodaniu gazu.

    Ja już nauczyłem się kontrolować stan odmy, parę minut roboty żeby ją wyczyścić i zapobiec nieprzyjemności. Przez nią olej wywalił uszczelką pokrywy zaworów i miski olejowej. Najbardziej winny okazał się jednak sam olej - MPM Oil - dostaliśmy taki na warsztat do testów od dostawcy. 3 auta na firmie (w tym moja GT) miała po nim wycieki. Dostawca dostał od nas takie zjeby że dostaliśmy (w ramach rekompensaty za czas spędzony przy naszych autach) beczkę wg. nas najlepszego oleju Fuchs Titan GT. Tak więc warto sprawdzić uszczelniacze i pomysleć nad lepszym olejem (nie wiem jaki lałeś)


    Wysłane z iPhone za pomocą Tapatalk

  4. #4
    Użytkownik Rowerzysta Avatar matyzz
    Dołączył
    08 2016
    Mieszka w
    Warszawa
    Auto
    Alfa Romeo 147 1.9 JTD
    Postów
    69

    Domyślnie

    Więc tak auto po odpaleniu kompletnie nie dymi, ani troszkę, na wolnych też nie co wskazuje, że uszczelniacze chyba okej (?) Gdy auta nie ruszam to super jest. Po dluższym posotoju też ani dymka, tylko gdy go wkrecam dymi na niebiesko. Aby sie samemu pocieszyc i nie straszyc to gdyby pierscienie lub cylindry to by dymił ciagle? Pisku turbiny nie słuchac ale jak depne mocno to taki ryk turbiny (coś jak quattro wyje) wiec nie wiem czy to normalne, albo coś jak zawór upustowy ciśnienia, ale tego raczej w GT nie ma. Wycieków brak. Olej 5w30 valvoline
    Ps. Wydaje mi sie, że mocy nie utracił.
    Ostatnio edytowane przez matyzz ; 09-04-2017 o 19:30 Powód: dodanie wartosci

  5. #5
    Użytkownik Maniak resoraków Avatar Winio007
    Dołączył
    09 2016
    Mieszka w
    Legionowo
    Auto
    Alfa Romeo GT, 1.9 JTD 150 KM, 2007 r.
    Postów
    33

    Domyślnie

    Dokładnie, prawdopodobnie pochłaniał by więcej oleju i dymił cały czas. 5w30 mówisz, pytanie czy może nie 5w40, czyli większa lepkość oleju, jeśli silnik ma znaczny przebieg. Może bardziej doświadczeni koledzy się wypowiedzą co do tego jest też sporo informacji i opinii w dziale "jaki olej..." . Jednak warto sprawdzić odmę jak kolega pisał, aczkolwiek zainteresuj się tą turbiną... Moja też delikatnie zaczyna świszczeć gdzieś od 1500/2000 tym bardziej jak jest nierozgrzana, a przy 90 stopniach jak wkręcam na wysokie obroty już tego światu aż tyle nie słychać i na szczęście niebieskiego dymu nie puszcza.

  6. #6
    Użytkownik Rowerzysta Avatar matyzz
    Dołączył
    08 2016
    Mieszka w
    Warszawa
    Auto
    Alfa Romeo 147 1.9 JTD
    Postów
    69

    Domyślnie

    Zapomnialem dodać najważniejszego, przepraszam.. Turbina wstawiona po regeneracji w lutym, wiec jest na gwarancji. Poprzedni wlasciciel zajechał starą. I moze ta jest niewlaściwie zregenerowana?

  7. #7
    Użytkownik Romeo Avatar omen
    Dołączył
    05 2008
    Mieszka w
    Amsterdam
    Auto
    GT
    Postów
    4,913

    Domyślnie

    Co bylo powodem regeneracji poprzedniej?
    Moze okazac sie tak, ze resztki wirnika od strony zimnej poszly w silnik a jak to sie konczy mozna sie domyslec.
    Stad tez niebieski dym.


    Wysłane z iPhone za pomocą Tapatalk

  8. #8
    Użytkownik Rowerzysta Avatar matyzz
    Dołączył
    08 2016
    Mieszka w
    Warszawa
    Auto
    Alfa Romeo 147 1.9 JTD
    Postów
    69

    Domyślnie

    Poprzedni wlasciciel z tego co mowil nie dopilnowal poziomu oleju i gdzies w trasie mu klękła

  9. #9
    Użytkownik Romeo Avatar omen
    Dołączył
    05 2008
    Mieszka w
    Amsterdam
    Auto
    GT
    Postów
    4,913

    Domyślnie

    I przytarl silnik..
    jak mogles kupic takie auto? Pewnie jedno z najtanszych GT..



    Wysłane z iPhone za pomocą Tapatalk

  10. #10
    Użytkownik Rowerzysta Avatar matyzz
    Dołączył
    08 2016
    Mieszka w
    Warszawa
    Auto
    Alfa Romeo 147 1.9 JTD
    Postów
    69

    Domyślnie

    Jutro zobaczymy co mechanik powie, bo silnik jest w dobry stanie ogolnie tylko mi sie wydaje ze to turbo nie jest

Podobne wątki

  1. Czarny dym przy dodaniu gazu 2.4 20V JTD
    Utworzone przez dareme89 w dziale 166
    Odpowiedzi: 12
    Ostatni post / autor: 27-01-2014, 20:32
  2. Szarpie po dodaniu gazu
    Utworzone przez Smith w dziale 147
    Odpowiedzi: 18
    Ostatni post / autor: 26-01-2014, 20:28
  3. alfa 156 1.8TS dym niebieski podczas gwałtownego dodania gazu
    Utworzone przez pakiet10000 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 29-03-2012, 08:53
  4. Gaśnie przy dodaniu gazu
    Utworzone przez lukasmily w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 15-07-2010, 08:17
  5. V6 - Brak mocy, po dodaniu gazu
    Utworzone przez Dawidc w dziale 156
    Odpowiedzi: 27
    Ostatni post / autor: 09-11-2009, 14:14

c20xe puszcza niebieski dym po przegazowaniu

dymi na niebiesko po dodaniu gazu

niebieski dym przy przygazowaniu

silnik dymi po dodaniu gazu

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory