Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa romeo gt 1.9 jtd
    Postów
    3

    Unhappy Motor control system failure 1.9 jtd

    Witam mam taki problem otóż w czasie jazdy zapaliła mi. Się kontrolka motor control system failure, auto straciło moc jakby nie działało turbo kręci max około 3 tys obr i prędkość około 120 pod górkę zwalnia, z górki przyspiesza w okolicy tych 3 tys, pod komputerem wyskoczyła nfo map sensor i egr, wyczyścilem egr z tej sadzy map sensor był zabity sądzą wyczyścilem go, lecz błąd nie zniknął zaraz po odpaleniu na postoju auto kręci normalnie obroty powyżej 3 tys po przejechaniu kilkuset metrów ok, lecz znów zamula i znów to samo moje pytanie czy po wyczyszczeniu map sensora trzeba wykasowac ten błąd czy jeśli jest sprawny sam błąd powinien zgasnąć pomocy

  2. #2
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, 147 Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,988

    Domyślnie

    Sprawdź jakie masz ciśnienie turbiny faktyczne a jakie żądane. Być może zapiekły Ci się łopatki i turbo bije za dużo. Błędu nie musisz kasować ale lepiej to zrobić. Jeśli nawet skasujesz a są anomalia to nadal wyskoczy i znów będzie tryb awaryjny.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa romeo gt 1.9 jtd
    Postów
    3

    Domyślnie

    Jak odrazu odpale na postoju i kręcę powyżej 3 tys to słychać turbo natomiast niżej nic śpi

  4. #4
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, 147 Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,988

    Domyślnie

    Cytat Napisał Angelboyy27 Zobacz post
    Jak odrazu odpale na postoju i kręcę powyżej 3 tys to słychać turbo natomiast niżej nic śpi
    Na słuch to się płuca diagnozuje Poza tym na postoju nie masz takiego obciążenia i tylu spalin co podczas jazdy. Podłącz pod komputer i sprawdź, co Ci pisałem.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa romeo gt 1.9 jtd
    Postów
    3

    Domyślnie

    Pod komputerem przed wyczyszczeniem najpierw wyskoczył nap sensor a później egr także nie wiem może najlepiej jesczze raz podłączyć

  6. #6
    Użytkownik Świeżak
    Dołączył
    03 2016
    Mieszka w
    Szczecin
    Auto
    Alfa Romeo GT 1,9 Jtd
    Postów
    35

    Domyślnie

    A w egr wyczyściłeś też elektromagnes? Tam też zbiera się sadza.

Podobne wątki

  1. Motor Control System Failure w 2.0 JTS
    Utworzone przez podo w dziale 156
    Odpowiedzi: 38
    Ostatni post / autor: 29-11-2017, 17:30
  2. Motor control system failure
    Utworzone przez DawidSu w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 04-12-2015, 10:34
  3. Motor Control System Failure
    Utworzone przez TheMassacre w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 14-04-2014, 16:52
  4. Motor Control System Failure 1.6 TS
    Utworzone przez mateusz_551 w dziale 147
    Odpowiedzi: 9
    Ostatni post / autor: 01-04-2014, 16:02
  5. motor control system failure
    Utworzone przez chinczykmg w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 16-04-2010, 10:06

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory