Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 30
Wyświetlany wątek znajduje się w dziale GT - Alfa GT to coupe, które powstało na platformie modelu 147. Nadwozie zostało zaprojektowane przez Bertone. W tym dziale znajdziesz rozwiązania problemów związanych ze skrzynią biegów, silnikiem, zawieszeniem czy układem kierowniczym.
  1. #11
    obserwator737
    Gość Avatar obserwator737

    Domyślnie

    zdecydowanie brakuje na tych rysunkach info o odkręceniu dwóch śrub trzymających zderzak do karoserii - tych do których dostęp jest po zdjęciu lub odchyleniu nadkoli

    czerwoną strzałką zaznaczyłem miejsce w którym jest jedna ze śrub o których nie ma wzmianki w poście wyżej (śrubę tę wykręcasz do dołu) a białą strzałką zaznaczyłem miejsce w którym znajdziesz kostkę którą sugerowałbym sprawdzić i wyczyścić



    skoro czujniki (dwa) reagują dopiero na dołożenie palca a nie reagują na przechodzenie... jakoś mi to wygląda na zakłócenie przepływu prądu do nich/z nich a nie na nagłą awarię dwóch czujników
    Ostatnio edytowane przez obserwator737 ; 04-12-2009 o 22:03

  2. Thanks Yerzo thanked for this post
  3. #12
    Użytkownik Ogier Avatar Yerzo
    Dołączył
    10 2009
    Mieszka w
    -
    Auto
    Alfa Romeo GT 1.9 JTD 150KM Distinctive
    Postów
    173
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    5 h 20 m

    Domyślnie

    Sprawdziłem dzisiaj te dwa przewody w prawej, dolnej części zderzaka.

    Jeden przewodów/wtyczek jest odpowiedzialny za oświetlenie tablicy rejestracyjnej. Po odpięciu auto da piszczący dźwięk o problemie z oświetleniem "Failure number plate".

    Drugi chyba jest odpowiedzialny za czujniki parkowania.

    Obie kostki w środku były suchutkie.

    Spojrzałem jeszcze raz na czujniki i zauważyłem, że między czujnikiem a krążkiem ozdobnym jest trochę drobinek piachu. Podjechałem na myjnię i poprosiłem pracownika aby psiuknął karcherem po czujnikach żeby wypłukać cały syf.

    No i pomogło...

  4. #13
    obserwator737
    Gość

    Domyślnie

    a pytałem na początku czy są czyste

    ...grunt że działa

  5. #14
    Użytkownik Ogier Avatar Matka
    Dołączył
    02 2009
    Mieszka w
    Żuławy
    Auto
    Lancia Delta Momo 1,9 D 190 KM
    Postów
    189
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    13 h 50 m

    Domyślnie

    dokładnie ten sam problem miałem w swojej belli (też przy oszronieniu) - może po prostu nie lubią mrozu??
    była Alfa GT Q2 1,9 JTD 170 KM
    nigdy nie miałem niemieckiego samochodu - i nie żałuję...

  6. #15
    Użytkownik Romeo Pokaż na mapie Avatar kobe83
    Dołączył
    02 2009
    Mieszka w
    Gliwice
    Auto
    AR 156 1.9 JTD 8v 115KM 2004.
    Postów
    939
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    31 d 15 h 12 m

    Domyślnie

    W lecie działały mi ładnie czujniki praktycznie zawsze, teraz przyszła jesień i zima i już jest tylko ciagły sygnał. Podejrzewam że gdzieś dostaje się wilgoć. Czy problemu szukąc tylko w połączeniach przy zderzaku. Może istnieje jakiś newralgiczny punkt.
    Włoski geniusz, włoska technologia, włoska pasja.

  7. #16
    Hanys Romeo Pokaż na mapie Avatar george11
    Dołączył
    04 2008
    Mieszka w
    slask
    Auto
    Alfa Romeo GT 1.9 JTD '05 Lancia Ypsilon 1,3 JTD 03' Doblo 1,3 Mjtd '13
    Postów
    2,081
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    58 d 14 h 32 m

    Domyślnie

    witam
    ja z swoja GT takze miałem problem z czujnikami,gdy auto postało w słońcu rogi ramki sie odginały i wchodziły w pole działania czujników, było to prawie nie do zauwazenia,tym bardziej ze nie zawsze stoi sie tyłem do słonca,po kilku dniach obsewacji problem rozwiazalem zmieniajac sposób mocowania ramki.

    pozdrawiam

  8. #17
    Użytkownik Romeo Pokaż na mapie Avatar kobe83
    Dołączył
    02 2009
    Mieszka w
    Gliwice
    Auto
    AR 156 1.9 JTD 8v 115KM 2004.
    Postów
    939
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    31 d 15 h 12 m

    Domyślnie

    Porąbane te czujniki, podczas porządnych mrozów po prostu działają. W ogóle działają jak mają ochotę.
    Włoski geniusz, włoska technologia, włoska pasja.

  9. #18
    ViP Pirat drogowy Avatar szamacz
    Dołączył
    06 2007
    Mieszka w
    Warszawa
    Auto
    AR GT 1.9 jtd
    Postów
    260
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    2 d 21 h 27 m

    Domyślnie

    Dołączę się koledzy do tematu. Kilka dni temu zauważyłem że nie działają mi czujniki parkowania - mało co nie je***łem w inne autko, przyzwyczajony że "będzie mi pikać" Przeczytałem cały ten wątek i wczoraj wykonałem kilka prób. Zauważyłem że po wrzuceniu wstecznego biegu nie słychać żadnego piknięcia zarówno pojedyńczego jak i podczas zbliżania przeszkód do czujników. Zauważyłem jednak że same czujniki działają - czuć wibrację wysyłanego sygnału podczas przykładania dłoni do nich oraz słychać lekkie cykanie. Wydaje mi się zatem że problem tkwi w samym głośniku (buzzerze) czujników cofania zwłaszcza że już wcześniej dźwięk dobywał się z niego lekko zniekształcony. Wg załączonego schematu kolegi Agenzto jest to element oznaczony P044, jednak nie bardzo kojarzę w którym dokładnie miejscu on się znajduje. Ma może ktoś z was poglądowe zdjęcie tego ustrojstwa lub potrafi mi łopatologicznie wytłumaczyć gdzie on jest? Chyba że idę złym tropem i to jednak to co innego - co wy na to?
    Pozdrawiam
    To co się liczy w życiu to szybkie dziewczyny i piękne samochody...

    AR 156 2.0 TS - była i jest dalej w rodzinie
    AR GT 1.9 jtd powered by Rperformance

  10. #19
    alfagt19jtd
    Gość

    Domyślnie

    P044 jest pod lewym tylnym boczkiem - trzeba go zdemontować żeby się dostać do głośniczka

  11. #20
    ViP Pirat drogowy Avatar szamacz
    Dołączył
    06 2007
    Mieszka w
    Warszawa
    Auto
    AR GT 1.9 jtd
    Postów
    260
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    2 d 21 h 27 m

    Domyślnie

    dzięki wielkie, postaram się jutro powalczyć z boczkiem w takim razie może jakieś wskazówki jak szybko go zdemontować - bo nie robiłem tego jeszcze?
    To co się liczy w życiu to szybkie dziewczyny i piękne samochody...

    AR 156 2.0 TS - była i jest dalej w rodzinie
    AR GT 1.9 jtd powered by Rperformance

Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Czujnik parkowania. Dziwny dźwięk buzzera
    Utworzone przez discrimen w dziale GT
    Odpowiedzi: 11
    Ostatni post / autor: 27-05-2013, 15:23
  2. [145] Cóż to za dziwny dźwięk?
    Utworzone przez mirage w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 11-03-2012, 23:04
  3. Dziwny dźwięk
    Utworzone przez siweczek25 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 29-10-2010, 16:39
  4. dziwny dźwięk
    Utworzone przez wojtekml w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 29-03-2010, 18:39
  5. Dziwny dźwięk 156 1.8 TS
    Utworzone przez Emillo w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 24-06-2009, 23:12

Tagi dla tego tematu

Tagi użytkowników

schemat czujników parkowania alfa

czujniki parkowania ciągle piszczą

czujniki cofania alfa romeo gt

alfa romeo gt centralka czujników cofania

alfa 156 parktronic piszczy

czujniki cofania cały czas piszcza

nie działa czujnik parkowania alfa 156

czujnik parkowania

montaż czujnikow parkowania

parktronic do alfy romeo gt

czujnik cofania caly czas piszczy

czujniki cofania

rozmieszczenie czujników parkowania

czujniki parkowania cały czascentralka czujników cofania piszczyalfa romeo 147 czujniki parkowaniaczujniki parkowaniaczujnik cofania ciagle daje sygnalALFA ROMEO GT CZUJNIKI COFANIApiszczenie przy cofaniu alfa gtczujnik cofania parkowania alfa romeo 159 cenikczujnik cofaniaczujniki na wstecznym piszcza a potem przestaja alfa romeojak wyciagnac czujnik parkowaniak alfa gtschemat montazu czujnikow parkowania alfaalfa romeo 147 pisk przy wrzucaniu wstecznegoczujnik parkowania piszczenieczujnik cofania wariujeczujniki cofania zakłoceniaschemat czujnik parkowaniaczujnik parkowania cały czas piszczy przy mrozachczujnik parkowania piszczy na mroziewymiana c zujników parkowania alfa romeo 159wariowanie czujników cofaniaczujnik cofania ciągle sygnalizujejak wyciągnąć czujnik parkowania alfaczujnik parkowania jacky 45996 problemalfa romeo 147 głosnik czujnika cofaniaalfa romeo 159 czujniki parkowacentralka czujnikow parkowania alfa romeo 159Test czujników parkowania

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory