Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Paweł24
    Gość

    Domyślnie Water in Fuel Filter- co teraz?

    Dzisiaj pojawił mi się komunikat jak ten w tytule. Po chwili zgasł i w zasadzie to tyle. Żadnych efektów ubocznych, że tak to nazwę, nic się w zasadzie nie działo. Przez następne 3 kilometry, bo tyle zostało mi do domu, komunikat nie powtórzył się i nic się nie działo. Robić coś z tym?

    Dodam tylko, że poziom paliwa powoli dochodził do rezerwy. Może ma to jakieś znaczenie, sam nie wiem. Do tej pory nie narzekałem na żadne usterki.

  2. #2
    klekot ™ gorol Romeo Avatar bocian
    Dołączył
    04 2009
    Mieszka w
    SD ( Dąbrowa Górn. )
    Auto
    156 1.6 TS , GT 1.9 JTD ,159 SW Ti 2.0 jtdm- była. Volvo 4.4 V8jest :-)
    Postów
    14,726

    Domyślnie

    spuścić wodę z filtra paliwa
    zalać paliwko i chyba tyle








  3. #3
    bryspp
    Gość

    Domyślnie

    A filterek zalożyles z czujnikiem wody ?? mi powiedzieli w serwisie ze sa dwa rodzaje jeden z drugi bez.... ja kupilem przy zmianie niestety w wyniku braku wiedzy bez... i taki komunikacik tez mi czasem wyskakuje. Krotko mowiac w serwisie rzekli iz nei ma to zadnego wplywu na samochod poza kominkatem nie ma sie czym przejmować.

  4. #4
    Paweł24
    Gość

    Domyślnie

    Na wszelki wypadek zawiozłem samochód na spuszczenie wody z tego filtra. Jako, że jest niedziela przyjęli mnie w Feuvercie, coś na styl Norauto. Wyczyścili wszystko i skasowali "zaledwie" 70zl Nie wiem czy był sens w ogóle z tym jechać, ale wole dmuchać na zimne, a takie pieniądze w przypadku Alfy to nie wydatek Próbowałem się do tego sam zabrać, ale dostęp był tragiczny i od góry raczej ciężko się dostać. Po aż 5 minutach walki odpuściłem

  5. #5
    klekot ™ gorol Romeo Avatar bocian
    Dołączył
    04 2009
    Mieszka w
    SD ( Dąbrowa Górn. )
    Auto
    156 1.6 TS , GT 1.9 JTD ,159 SW Ti 2.0 jtdm- była. Volvo 4.4 V8jest :-)
    Postów
    14,726

    Domyślnie

    no skoro sam nie dałeś rady to ok
    70 nie majątek

    ale
    ja bym sam walczył choćby i dwie godziny i znowu się cieszył że zrobiłem sam
    a kasa - wydałbym na co innego








  6. #6
    Użytkownik Romeo Avatar Krajcok
    Dołączył
    11 2008
    Mieszka w
    Oberschlesien
    Postów
    785

    Domyślnie

    Cytat Napisał Paweł24 Zobacz post
    Na wszelki wypadek zawiozłem samochód na spuszczenie wody z tego filtra. Jako, że jest niedziela przyjęli mnie w Feuvercie, coś na styl Norauto. Wyczyścili wszystko i skasowali "zaledwie" 70zl Nie wiem czy był sens w ogóle z tym jechać, ale wole dmuchać na zimne, a takie pieniądze w przypadku Alfy to nie wydatek Próbowałem się do tego sam zabrać, ale dostęp był tragiczny i od góry raczej ciężko się dostać. Po aż 5 minutach walki odpuściłem
    W wypadku filtra, zeby robota byla latwa, trzeba odkrecic podstawe filtra od sciany grodziowej, wtedy problemy z dostepem znikaja.
    Krajcok
    GT JTD Q2 Rosso Scuderia 205 PS (historia)
    XKR 4.0 V8 kompressor

  7. #7
    Użytkownik Romeo Avatar cuoreventi
    Dołączył
    01 2010
    Mieszka w
    Szczecin
    Auto
    Alfa 156 2.0 JTS 16v
    Postów
    4,200

    Domyślnie

    Kiedyś mi mrugnęła ta kontrolka w trakcie jazdy. Podpiąłem FES i sprawdziłem że w filtrze wody nie ma.

    Taki urok elektroniki.

  8. #8
    Użytkownik Alfa i Omega Avatar zales00
    Dołączył
    12 2010
    Mieszka w
    Siedlce/Parczew
    Auto
    AR 147 1.9 JTD 2003r.
    Postów
    374

    Domyślnie

    Ja wczoraj ze względu na ten komunikat zmieniłem filtr paliwa i efekt zerowy. Komunikat dalej wyskakuje. Kupiłem sam filtr...czujniki wkręcone te co były. Olać temat i jeździć czy szukać dalej?

  9. #9
    Użytkownik Romeo Avatar dadasiek
    Dołączył
    02 2010
    Mieszka w
    Gliwice
    Auto
    :-)
    Postów
    737

    Domyślnie

    Cytat Napisał zales00 Zobacz post
    Ja wczoraj ze względu na ten komunikat zmieniłem filtr paliwa i efekt zerowy. Komunikat dalej wyskakuje. Kupiłem sam filtr...czujniki wkręcone te co były. Olać temat i jeździć czy szukać dalej?
    miałem to samo. wymieniłem filtr, wody w samym filtrze brak i lipa.
    okazało się, że czujnik się zepsuł.
    nowy czujnik można kupić tylko w komplecie z filtrem. cena koło 140 zł.
    ewentulanie można poszukać używany (jednak ciężko dostać). trzeba też uważać na model czujnika, bo w moim przypadku występowały dwa dla 1.9 JTD

    pozdrawiam,
    adam
    Ostatnio edytowane przez dadasiek ; 13-05-2011 o 06:30

  10. #10
    Użytkownik Alfa i Omega Avatar zales00
    Dołączył
    12 2010
    Mieszka w
    Siedlce/Parczew
    Auto
    AR 147 1.9 JTD 2003r.
    Postów
    374

    Domyślnie

    Cytat Napisał dadasiek Zobacz post
    miałem to samo. wymieniłem filtr, wody w samym filtrze brak i lipa.
    okazało się, że czujnik się zepsuł.
    nowy czujnik można kupić tylko w komplecie z filtrem. cena koło 140 zł.
    ewentulanie można poszukać używany (jednak ciężko dostać). trzeba też uważać na model czujnika, bo w moim przypadku występowały dwa dla 1.9 JTD

    pozdrawiam,
    adam
    heh dzięki za info. Pozdro

Podobne wątki

  1. Odpowiedzi: 12
    Ostatni post / autor: 24-08-2013, 18:34
  2. [159] Nie odpala. Pali się kontrolka 'Water in fuel filter', filtr paliwa wymieniony
    Utworzone przez tdi86 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 03-07-2013, 06:59
  3. Odpowiedzi: 0
    Ostatni post / autor: 11-04-2013, 20:02
  4. Water in disel fuel filter
    Utworzone przez gizmobdg w dziale 147
    Odpowiedzi: 9
    Ostatni post / autor: 21-06-2012, 22:50
  5. Kontrolka Fuel Injection
    Utworzone przez Al'Pacino w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 05-12-2011, 09:46

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory