Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 18 z 18
  1. #11
    Użytkownik Rowerzysta
    Dołączył
    03 2013
    Auto
    Alfa Spider 3.0 V6 12v
    Postów
    281

    Domyślnie

    A czujnik temperatury powietrza? Przy włączeniu jest 28C a po kilku minutach 22C...

  2. #12
    Użytkownik Rowerzysta Avatar ArturK
    Dołączył
    08 2009
    Mieszka w
    Jelenia Gora
    Auto
    [GTV 3.0 1998] . . . . [156 2,4 JTD SW 2005]
    Postów
    280

    Domyślnie

    Zimno było (3C temperatura zewnętrzna) to po odpaleniu zaciągnął i się schłodził. Potem gdy się silnik nagrzał pokazał ponad 40C.

    Zastanawia mnie ten regulator ciśnienia paliwa. Drogie toto jest ~700zł ale wydaje mi się prawdopodobne. Miałem podobnie w motocyklu, gdy przewód przelewowy zapchał się, paliwo zalewało świece.

    Rozumiem, że regulator działa tak, że nadmiar paliwa powinien wracać do baku, jeżeli membrana się przebije (leci benzyna do króćca ssącego) wtedy na bank zalewa, bo się nie otwiera. U mnie paliwo nie leci z króćca ssącego więc membrana cała ale może i tak nie jest dostatecznie otwarty i zalewa. Podciśnienie na wężyku jest, przysysa wężyk do palca na wolnych obrotach.

  3. #13
    Użytkownik Znawca Avatar Kali_33
    Dołączył
    10 2008
    Mieszka w
    Warszawa
    Auto
    GTV 2.0TS 1997
    Postów
    1,401

    Domyślnie

    Na Twoim miejscu poszukałbym jakiegoś bardziej wiarygodnego softu i wtedy pogmerał. Dane w FES widać się rozjechały, masa powietrza przy 4,5V powinna być raczej w okolicach 500kg/h jak nie więcej... albo coś jest nie halo z ECU silnika. Resetowałeś go?

  4. #14
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,658

    Domyślnie

    Cytat Napisał ArturK Zobacz post
    EGR - nie jest wywalony, ale zrobiłem test z odpięciem sygnału i wężyków i w zasadzie nie ma to wpływu. Znam wpływ EGR na pracę silnika, gdyby był zamknięty na wolnych to super, czyste powietrze. Gdyby był niedomknięty to auto nie robiło by 100km/h < 7s. a jeździ powyżej 2500 obr/min normalnie.
    Egr?A gdzie to ustrojstwo jest w twoim V6?
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  5. #15
    Użytkownik Fachowiec
    Dołączył
    04 2011
    Auto
    916C1
    Postów
    2,203

    Domyślnie

    W cf1 jest
    Idzie od prawego kolektora, zawór jest zaraz za przepustnicą.

  6. #16
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,658

    Domyślnie

    Ja bym to wywalił w kosmos.
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  7. #17
    Użytkownik Fachowiec
    Dołączył
    04 2011
    Auto
    916C1
    Postów
    2,203

    Domyślnie

    Wywaliłem całość
    Od razu jałowe się poprawiły
    Negatywnych skutków brak, tylko błąd w ecu

  8. #18
    Użytkownik Rowerzysta Avatar ArturK
    Dołączył
    08 2009
    Mieszka w
    Jelenia Gora
    Auto
    [GTV 3.0 1998] . . . . [156 2,4 JTD SW 2005]
    Postów
    280

    Domyślnie

    Dalszy ciąg historii...


    Ponieważ diagnosta stwierdził, że leje jek szalony, sonda oczywiście działa, a ja dodałem do tego minimalne czasy otwarcia wtrysków i parametr wskazujący na bogatą mieszankę, kupiłem tester ciśnienia paliwa. Jak można było się spodziewać, regulator trzyma elegancko 3 bary. Zatem komputer każe nie lać obcina czasy wtrysków, regulator trzyma nie za wysokie ciśnienie a paliwo się wlewa. Zostały tylko wtryskiwacze i tutaj niespodzianka, po wyłączeniu zapłonu, zatem i pompy paliwa, zamiast trzymać 3 bary, ciśnienie spada w ciągu kilku sekund o 1 bar. Wycieków na zewnątrz nie widać, pozostaje jakiś zawieszony otwarty wtrysk. Rozpoczynam zatem poszukiwania wtrysków do CF1, jeżeli ktoś ma listwę używkę, chętnie odkupię.

    ---
    Kupiłem na allegro sprawdzoną używkę,komplet listwy i 6 wtrysków, numer wtrysku 0280150701 sie zgadza, po świętach znajdę mechanika do wymiany i dam znać.
    Ostatnio edytowane przez ArturK ; 17-04-2019 o 17:34

Podobne wątki

  1. [159] 1.9 JTDm 16v dziwne wskazanie korekty wtrysku 0.00, siwy dymek po całonocnym postoju.
    Utworzone przez questounico w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 22-09-2017, 09:21
  2. Nierówna praca 156 3.0
    Utworzone przez pasqd w dziale 156
    Odpowiedzi: 23
    Ostatni post / autor: 17-01-2015, 14:36
  3. 2.0 TS nierówna praca
    Utworzone przez Zet w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 4
    Ostatni post / autor: 28-01-2010, 18:27
  4. Dziwne wskazanie po podpieciu pod komputer
    Utworzone przez LIGAR w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 30-10-2009, 20:09
  5. [164] nierówna praca
    Utworzone przez kasza85 w dziale 33/164
    Odpowiedzi: 16
    Ostatni post / autor: 18-10-2009, 10:59

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory