Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,030

    Domyślnie

    Jest przynajmniej kilka propozycji do V6
    musisz wybrac sam, olej jaki masz zalany jest bardzo kiepski do tego silnika
    http://www.forum.alfaholicy.org/foru...olecacie_.html

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  2. #12
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Lancia Thesis
    Postów
    0

    Domyślnie

    Znam 3.0 Busso, które też jeździ na Valvoline 10W40 i nie ma lekkiego życia A i właściciel nie narzeka. U mnie ten olej przejechał 300km, więc na pewno ma zachowane wszystkie właściwości smarne...

  3. #13
    Użytkownik Dwusuwowiec Avatar alfist
    Dołączył
    09 2016
    Mieszka w
    Lublin
    Auto
    są: AR156 1.8,GT 3.2
    Postów
    124

    Domyślnie

    To nie jest olej, który do tego silnika zaleca producent. Zalecenia producenta w tym zakresie to przecież podstawa- lepiej się do nich stosować zamiast eksperymentować , naprawy i remonty tego silnika są drogie.

  4. #14
    Użytkownik Romeo Avatar Andrzejsr
    Dołączył
    04 2009
    Mieszka w
    Rzeszów
    Auto
    156sw 2.5V6, 166 3.2V6, 156 2.0TS 'cup'
    Postów
    2,926

    Domyślnie

    Olej to na ostatnim miejscu, o ile w ogóle brałbym pod uwagę tutaj (różnica lepkości między 40 a 60 w temp 100 st jest znikoma - rzędu 14 - 16 , dla porównania na zimnym to w setkach tych samych jednostek) .
    Ja nie wiem czy to nie stukowe spalanie chwilowe, czemu - pojęcia nie mam, ale mało mechanicznie to brzmi, a bardziej czynnościowo jakoś. Ponoć antystukowo działa dodatek toluenu, ale w jakich ilościach musiałbyś tunerów popytać , i czy to w ogóle faktycznie stukowe spalanie jest.
    A 10W40 jak najbardziej występuje w instrukcji do V6tki (SAE 10W40 ACEA A3, API SL) , a na ile to spowodowane tym, ze akurat takie selenia miała nie zgadniemy.

Podobne wątki

  1. [159] Szarpnięcie przy odpalaniu
    Utworzone przez Maciek_m83 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 01-07-2015, 15:08
  2. Obroty przy odpalaniu.
    Utworzone przez pawel365 w dziale GT
    Odpowiedzi: 11
    Ostatni post / autor: 07-01-2015, 20:43
  3. [159] Problem przy odpalaniu
    Utworzone przez Apollion w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 22-07-2012, 07:27
  4. Problem przy odpalaniu
    Utworzone przez Jedrussss w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 15-06-2012, 10:37
  5. Odpowiedzi: 0
    Ostatni post / autor: 11-07-2011, 19:26

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory