Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Maniak resoraków Avatar mrlukasz
    Dołączył
    05 2011
    Mieszka w
    Wola Śląskie
    Auto
    Fiat Croma 1.9 JTD
    Postów
    50

    Domyślnie Problem z połączeniem się do can

    Witam
    Posiadam Fiata Croma z 2009r 1.9 multijet do tego kabel elm327 na bluetooth oraz na USB i żadnym nie mogę się połączyć z can chodzi mi o proxy. Ktoś mi pomoże
    Pozdrawiam
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20181005_155034.jpg
Wyświetleń:	0
Rozmiar:	91.8 KB
ID:	251210  
    Ostatnio edytowane przez mrlukasz ; 11-10-2018 o 13:53

  2. #2
    Użytkownik Maniak resoraków
    Dołączył
    09 2017
    Auto
    Alfa
    Postów
    39

    Domyślnie

    A, czy poustawiałeś wszystko w ECU, jak należy?

    Widzę, że to jeszcze FES, to chyba dosyć stary, teraz obsługuje to MES, ale być może FES, też powinien - używałeś go wcześniej i wszystko działało?

    Ten FES, masz zakupiony, czy posłodzony?

  3. #3
    Użytkownik Maniak resoraków Avatar mrlukasz
    Dołączył
    05 2011
    Mieszka w
    Wola Śląskie
    Auto
    Fiat Croma 1.9 JTD
    Postów
    50

    Domyślnie

    Fes posłodzona ale alfaobd na androida też się nie łączy

    dodam ze łączy się z silnikiem abs poduszkami i skrzynią
    Ostatnio edytowane przez mrlukasz ; 11-10-2018 o 17:29

  4. #4
    Użytkownik Maniak resoraków Avatar mrlukasz
    Dołączył
    05 2011
    Mieszka w
    Wola Śląskie
    Auto
    Fiat Croma 1.9 JTD
    Postów
    50

    Domyślnie

    Dodam że planuje uruchomić doświetlanie zakrętów w mojej cromie chyba że się nie da ....

  5. #5
    Użytkownik Maniak resoraków
    Dołączył
    09 2017
    Auto
    Alfa
    Postów
    39

    Domyślnie

    Jeśli chcesz, to wrzuć mi na priv, emilka, podeślę Ci MESa.

  6. #6
    Użytkownik Maniak resoraków Avatar mrlukasz
    Dołączył
    05 2011
    Mieszka w
    Wola Śląskie
    Auto
    Fiat Croma 1.9 JTD
    Postów
    50

    Domyślnie

    ok napisałem ci na priva

Podobne wątki

  1. Problem z połączeniem ELM 327 v1.5
    Utworzone przez Corleone w dziale 156
    Odpowiedzi: 40
    Ostatni post / autor: 29-08-2016, 21:21
  2. [159] Problem z połączeniem interfejsu ELM 327
    Utworzone przez Blanko w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 21-06-2016, 15:29
  3. Problem z połączeniem z modułami CAN, JTS
    Utworzone przez Majka w dziale GT
    Odpowiedzi: 0
    Ostatni post / autor: 21-01-2014, 12:05
  4. [GTV] Problem z połączeniem się z silnikiem V6 TB
    Utworzone przez kubus_stunt w dziale Gtv/Gtv Spider
    Odpowiedzi: 2
    Ostatni post / autor: 13-08-2013, 12:24
  5. [GTV] Problem z połączeniem FiatECUScan
    Utworzone przez xtremo w dziale Gtv/Gtv Spider
    Odpowiedzi: 10
    Ostatni post / autor: 29-07-2013, 21:00

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory