Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18
  1. #1
    crazybiczes
    Gość

    Domyślnie Zbyt duże spalanie gazu 19l/km

    Witam jestem nowym włascielem 156 sprowadzonej z holandi.
    Auto posiada instalacje firmy LPI

    Problem polega na zbyt duzym spalaniu gazu przy silniku 1.6 jest to ok 19l/100km

    1. w samochodzie zostały wymienione swiece ( 8 sztuk)

    2. samochod juz był u gazownika na regulacji gazu i oczywiscie wymianie wszystkich filtrów.

    Nie wiem czy ma to cos wspolnego ale wystepuja takze problemy zwiazane z odpalaniem samochodu (nie ma znaczenia czy na gazie czy benzynie)
    Gdy samochod jest zimny ok 2 godziny postoju nie wspominajac o nocy samochod zapala dopiero za 3 raziem.

    Jezeli ktos ma cos do poradzenia to prosze podzielicie sie radami

    Pozdrawiam !

  2. #2
    bassman
    Gość

    Domyślnie

    Sprawdz kable. Czujniki temperatur (powietrza, ciczy itd) czestymi przyczynami takich anomalii sa bledne dane z czujnikow lub poprostu przylsniedziale styki.

  3. #3
    crazybiczes
    Gość

    Domyślnie

    Powtórze to mojemu gazownikowi ale nie wiem o co dokłanie chodzi z tymi stykami

  4. #4
    Użytkownik Rowerzysta Avatar rafal_1974
    Dołączył
    08 2006
    Mieszka w
    Radlin, Poland
    Auto
    renault scenik
    Postów
    92

    Domyślnie

    KUrcze to masz problem z gazem.mam taki sam silniczek w mojej AR 156 i spalanie gazu waha się w granicy 12litrów. Szkoda ze mieszkasz tak daleko bo znam bardzo dobrego gazownika z RYBNIKA i myśle że szybko by usuną usterke z twojej AR' POWODZENIA
    RAFAL.M

  5. #5
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    Wziąłbym jeszcze pod uwage świece.
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  6. #6
    crazybiczes
    Gość

    Domyślnie

    Swiece zostały wienienione jak pisałem wyzej.

    Dodam ze spalanie benzyny jest w normie ! :>>

  7. #7
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,313

    Domyślnie

    musimy cos ustalic .1 czy to jest drugiej generacji lpg? czy zapala ci sie czek? jak jest ustawiona emulacja sondy lambda/ jezeli 2 generacja/? jezeli pojezdzisz /moze warto sprobowac/ tylko na benzynie np ok 30- 50 km bez lpg czy tez masz problemy z odpalaniem ? . musisz ustalic gdzie lezy wina tego odpalania .jezeli po takiej przejazdzce na benzynie /koniecznie bez lpg/ beda dalej takie problemy nalezy sadzic ,ze cos jest nie tak ,a jak wszystko zacznie odpalac bez problemu to wina lezy tylko i wylacznie po regulacji lpg i tu stawialbym na zla emulacje sondy lambda. generalnie siniki grupy fiat ustawia sie emulacje,, na masa,, ale sa od tej reguly wyjatki nap siniki 1.6 16v w brawie .pytanie jak bedzie to w pzypadku silnika alfy .popytam kolegow moze mi ktos doradzi i jak sie dowiem to napisze

  8. #8
    crazybiczes
    Gość

    Domyślnie

    Zapomniałem ze instalacja jest holenderska...

    1. Rocznik samochodu 1998

    2. Instalcja IV generacji firmy LPI

    3. Na benzynie takze występuja problemy z zapalaniem samochodu (wydaje mi sie ze to inna para kaloszy) Próbowalem poniewaz chciałem sprawdzic czy dobrze wypada zuzucie paliwa

    4. Czek tzn... jezeli chodzi i automatyczne przełączenie na gaz to nie ma z tym zadnych problemów przełącza sie odpowiednio .

    5. tak na marginesie przy przełączniku do gazu sa 3 lampki
    -czerwona ktora oznacza ze gaz jest odciety i jezdze tylko na benzynie
    -zielona ktora migajac oznazcza ze zaraz przełączy sie na benzyne (gdy siewci sie przez cały czas oznacza ze juz jade na gazie)
    -biała ???????????? i tu nie wiem co ona oznacza nigdy nie widziałem zeby sie paliła..

    Pozdrawiam i dziekuje za wziecie udziału w dyskusji

  9. #9
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    To pewnie masz instlacje firmy Vialle. LPI to rodzaj instalacji gazowej.
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  10. #10
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,313

    Domyślnie

    no to tylko regulacja lpg. na moj leb to jest zle wyregulowana .efektem jest i duze spalanie jak i problemy z odpalaniem. zla regulacja spowodowala rozjechanie map w ecu benzyny.. tylko,ze jest jeszcze ale.. musi byc wszystko sprawne po stronie benzyny , sonda przeplywka ,czujniki. przy wszyskich tych awariach powinien ci sia zapalic check a jak twierdzisz sie nie zapala. wiec mozna zalozyc zla regulacje lpg.

Podobne wątki

  1. Alfa Romeo 147 !.^ T.Spark 120 KM Czy to zbyt duże spalanie?
    Utworzone przez Daniel Qoolik w dziale 147
    Odpowiedzi: 47
    Ostatni post / autor: 25-02-2018, 18:54
  2. [145] 2.0 TS QV 1999 - zbyt duże spalanie
    Utworzone przez dymek w dziale 145/146/155
    Odpowiedzi: 23
    Ostatni post / autor: 09-04-2014, 16:20
  3. [159] Zbyt duże spalanie 1.8MPI 140km 159 2007 rok?
    Utworzone przez Alfa156bb w dziale 159/Brera/Brera Spider
    Odpowiedzi: 8
    Ostatni post / autor: 16-10-2013, 14:53
  4. Zbyt duże spalanie gazu AR 156.1.8 ts
    Utworzone przez kam02 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 27-09-2011, 15:57
  5. [156] zbyt duże spalanie PB
    Utworzone przez soniak89 w dziale LPG Zone
    Odpowiedzi: 11
    Ostatni post / autor: 26-02-2011, 13:07

instalacja gazowa w samochodzie duże spalanie

wysokie spalanie gazu a r 156

zbyt duże spalanie gazu przy instalacji LR

duze spalanie renault 19

alfa romeo 156 spalanie na gazie

wysokie spalanie gazu r19

lancia dedra duże spalanie gazu

156 spalanie gaz

alfa 156 spalanie gazu

alfa 156 2.0 duze spalanie gazu

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory