Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 25

Temat: Check Engine

  1. #1
    Użytkownik Embrion
    Dołączył
    11 2013
    Auto
    Alfa Romeo Giulietta 1.4 170 KM TCT
    Postów
    10

    Domyślnie Check Engine

    Wczoraj po 4 dniach na mrozie odpaliłem auto. Do tego miałem mocną rezerwe paliwa. Praktycznie na zero. Odpaliłem bez probelmu i wyskakuje check engine. Start stop nieaktywny oraz DNA. Pojechałem na stacje. Zagrzał sie, zatankowałem. Ruszyłem dalej. Troszkę przygazowałem i check engine zniknęło.

    Co o tym myślicie ?

    Giulietta 1.4 TCT 170km benzyna 2011 rok. 22 tyś przebiegu.

  2. #2
    Użytkownik Romeo
    Dołączył
    11 2011
    Mieszka w
    Podbeskidzie
    Auto
    Giulietta 1.4 MA 180HP First Edition 2k10
    Postów
    1,205

    Domyślnie

    właśnie wczoraj opisałem mój podobny przypadek w tym wątku

  3. #3
    Moderator Romeo Avatar Maciek-156
    Dołączył
    05 2007
    Mieszka w
    Warszawa
    Auto
    Jeep Cherokee 2.0 MJD A9 LIMITED
    Postów
    8,536

    Domyślnie

    Cytat Napisał hddcut Zobacz post
    ....Co o tym myślicie ?

    Giulietta 1.4 TCT 170km benzyna 2011 rok. 22 tyś przebiegu.
    Jak odpalasz po dłuższym postoju - zmieniły się warunki pracy silnika (temp. ciśnienie otoczenia i na dodatek olej ściekł do miski) to warto pozwolic komputerowi dokończyć testowanie wszystkich czujników (pogasną kontrolki) i dopiero wtedy odpalać. Dodatkowo w pustym baku kondensuje się para wodna (przy takiej pogodzie powinno byc ok 3/4 baku), więc być może pompa zaciagneła trochę lodu
    Jeep Cherokee 2.0 MJD A9 LIMITED 2014
    Giulietta 1,4TB MA Distinctive 2010
    AR156 1.9 16v JTD M-jet 2004
    AR156 1.6TS 2000
    Wcześniej 7 włoskich aut F (126, 127, UNO DS, TIPO, PUNTO, BRAVA, MAREA)

  4. #4
    Użytkownik Embrion
    Dołączył
    11 2013
    Auto
    Alfa Romeo Giulietta 1.4 170 KM TCT
    Postów
    10

    Domyślnie

    Cytat Napisał Maciek-156 Zobacz post
    Jak odpalasz po dłuższym postoju - zmieniły się warunki pracy silnika (temp. ciśnienie otoczenia i na dodatek olej ściekł do miski) to warto pozwolic komputerowi dokończyć testowanie wszystkich czujników (pogasną kontrolki) i dopiero wtedy odpalać. Dodatkowo w pustym baku kondensuje się para wodna (przy takiej pogodzie powinno byc ok 3/4 baku), więc być może pompa zaciagneła trochę lodu

    Wszystko wskazuje, że mogło tak być. Ponownie kontrolka się nie pojawiła. Zrobiłem Julką już od tamtego dnia 700 km na trasie i leci jak szalona.

  5. #5
    Użytkownik Alfa i Omega Avatar maxit1
    Dołączył
    09 2012
    Mieszka w
    rawa mazowiecka
    Auto
    giulietta 2,0 jtdm 170 km+ audi a4 2,0tdicr
    Postów
    321

    Domyślnie

    mam podobnie albo miałem julka stała 4 dni w największe mrozy dzisiaj rano wsiadam pierwsza proba odpalenia nic druga nic wywaliło wszystkie możliwe błędy i zaczęło cos strasznie piszczeć pod maska odpiąłem aku poczekałem chwilkę podpiąłem odpaliła błedy znikały po kolei ale pali sie jakis dziwny( wykrzyknik w kołku ) silnik pracuje normalnie nie wiem o co biega nagrzałem julke do 90 i teraz czekam niech se pochodzi bo silnik wydawał w pewnym momencie jakieś dziwne odgłosy pewnie bedzie wycieczka do servisu jak kontrolka sama nie zgasnie dodam ze miga w tym miejscu co zmiana biegów nie przy zegarach
    Ostatnio edytowane przez maxit1 ; 27-01-2014 o 11:14

  6. #6
    Moderator Romeo Avatar Maciek-156
    Dołączył
    05 2007
    Mieszka w
    Warszawa
    Auto
    Jeep Cherokee 2.0 MJD A9 LIMITED
    Postów
    8,536

    Domyślnie

    Spalona żarówka lub brak kontaktu elektrycznego w którejś oprawce - prawdopodobnie oświetlenie tablicy rejestracyjnej - wystarczy stuknąc w obudowę
    Jeep Cherokee 2.0 MJD A9 LIMITED 2014
    Giulietta 1,4TB MA Distinctive 2010
    AR156 1.9 16v JTD M-jet 2004
    AR156 1.6TS 2000
    Wcześniej 7 włoskich aut F (126, 127, UNO DS, TIPO, PUNTO, BRAVA, MAREA)

  7. #7
    Użytkownik Alfa i Omega Avatar maxit1
    Dołączył
    09 2012
    Mieszka w
    rawa mazowiecka
    Auto
    giulietta 2,0 jtdm 170 km+ audi a4 2,0tdicr
    Postów
    321

    Domyślnie

    wszystko działa

    - - - Updated - - -

    żarówki świeca kierunki migają

    - - - Updated - - -

    dodam tylko ze cały czas swieci się dioda od start stop

  8. #8
    Użytkownik Embrion
    Dołączył
    12 2013
    Mieszka w
    Bussum / Netherland
    Auto
    giulietta 1.4TB distinctive
    Postów
    24

    Domyślnie

    Ja raz z rozpedu wsiadlem i przekrecilem odrazu kluczyk bezig czekania az kontrolki zgasna i zaskoczyla mi na trzy cylindry. Odrazu oczywiscie choinka na zegarze i pełno błędów pokazało. Zgasilem, poczekałem chwile i ponownie odpaliłem - wszystko cacy i zero błędów. Za drugim razem zamieniałem siedzenia wiec musiałem zdjąć minus z aku. Po ponownym podłączeniu wysiadły wszystkie możliwe czujniki, włącznie z czujnikiem wzniesienia i klima. Nawet airbagi nie działały - trzeba było błędy komputerem kasować, same nie znikną. Nie wiem jaka jest granica czasu odłączenia od zasilania.

  9. #9
    Moderator Romeo Avatar Maciek-156
    Dołączył
    05 2007
    Mieszka w
    Warszawa
    Auto
    Jeep Cherokee 2.0 MJD A9 LIMITED
    Postów
    8,536

    Domyślnie

    Zdjęcie klemy na 45-60min to standardowa procedura kasowania błędów (stosują ją też w ASO) Żadne błędy nie powinny się pojawic - trzeba tylko kalibrować szyby i układ kierowniczy. Może robiłeś to na przekręconym w stacyjce kluczyku?
    Jeep Cherokee 2.0 MJD A9 LIMITED 2014
    Giulietta 1,4TB MA Distinctive 2010
    AR156 1.9 16v JTD M-jet 2004
    AR156 1.6TS 2000
    Wcześniej 7 włoskich aut F (126, 127, UNO DS, TIPO, PUNTO, BRAVA, MAREA)

  10. #10
    Użytkownik Romeo Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    5,951

    Domyślnie

    - jak ładowałem akumulator 24 godziny to po ponownym podpięciu tez nie było problemów.
    - standardowa procedura kierownicy, szyb oraz odczekanie 1 -2 minut na stabilizację klimatronika.
    - po ponownym podłączeniu akumulatora moduł klimatronika robi testy klap a to trochę trwa.

    - nigdy nie miałem problemów ze zbyt szybkim właczeniem rozruchu bez czekania na skończenie testów.
    - ale jak piszecie nic nie wadzi aby czekac aż się pojawi check (lamka MIL) poniewaz jest to sygnał, że body odebrało wszystkie potwierdzenia z modułów.
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    + G 1.4 MA 170CV@190CV ecu 8GMF Nexus.

Podobne wątki

  1. [159] have check engine
    Utworzone przez dragan w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 23-05-2013, 20:53
  2. [MiTo] Check engine !
    Utworzone przez Bajdek00 w dziale MiTo/Giulietta
    Odpowiedzi: 6
    Ostatni post / autor: 12-11-2012, 17:18
  3. [159] Check Engine i OBD
    Utworzone przez kocurr w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 22-04-2012, 23:14
  4. [155] check engine
    Utworzone przez piotr54 w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 10-02-2011, 15:28
  5. check engine
    Utworzone przez lukasz4d w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 07-06-2007, 08:01

chek engine giulietta

check engine giulietta

alfa giulietta check engine

check alfa romeo giuglietta

cheek engine giulietta

check engine guilietta

check engine alfa giulietta

giulietta check engine

guiletta engine check

alfa r8meo giulietta kontrolka check engine

mito check engine z kierownicy

check engine reset hiullietta

alfa romeo mito kontrolka wykrzyknik

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory