Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2015
    Auto
    Giulia 2.0T
    Postów
    16

    Domyślnie Tryb "All Weather" i moze na temat opon

    Witam,

    Moje zimowe opony, GY UltraGrip, maja 5 lat. Poniewaz przejechalem samochodem jakies 46 tysi to bieznik na tych oponach jest "prawie jak nowy". Niestety ostatnio zaczynam bac sie jezdzic moim samochodem w trudnych warunkach. Czasami czuje na kierownicy jakby ten samochod nie mial przyczepnosci. Dodatkowo jesli wjade w gleboki snieg, piasek lub bloto to spotykam sie z dziwnym zachowaniem tzn automatycznym wylaczeniem trybu "All Weather". Samochod przelacza sie sam w tryb "Normal" o czym informuje na ekranie bez podania konkretnego bledu. Plus rowniez pokazuje sie odwieczny blad systemu S&S. Po wylaczeniu/wlaczeniu samochodu oczywiscie wszystko znika i mozna przelaczyc sie w tryb A ponownie. W ASO rozkladaja rece.
    Ja rozumiem, ze czas zycia zimowek to praktycznie dwa sezony, ale jezdzilem juz na starszych w innych samochodach i jakos nie bylo tak zle.
    Czy ktos moze podzielil sie podobnymi doswiadczeniami lub poradami?

  2. #2
    Użytkownik Romeo
    Dołączył
    03 2013
    Mieszka w
    Warszawa
    Auto
    Fiat Palio & Julka 1.4 MA
    Postów
    1,110

    Domyślnie

    Opony nie mogą mieć nic do tego, samochód nie powinien przełączać się samoistnie z trybu X w tryb Y. Jeśli zrzuca A->N, albo D->N to najprawdopodobniej występuje jakiś błąd, w jego wyniku sterownik wyłącza cały moduł DNA, czyli w praktyce wraca do N.

    Prawdziwe pytanie, co to za błąd. Bo nie uwierzę, że od słabej przyczepności opon może cokolwiek wyskoczyć. Mógłbyś po lodzie jeździć i też powinno być ok.

  3. #3
    Użytkownik Dwusuwowiec
    Dołączył
    05 2012
    Auto
    Mito MA 135@175
    Postów
    108

    Domyślnie

    W trybie A jedzie się jak po szynach czyli wszystkie czujniki przy kołach muszą działać perfekt. Może, któryś z czujników nie przekazuje odpowiednich informacji i system waruje?
    Trzeba się podpiąć kompem i zobaczyć czy są jakieś błędy.

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    07 2013
    Mieszka w
    zDolny Śląsk
    Auto
    Mito 135 MA TCT, Giulietta 170 MA TCT, Ducato 3,0 160 AT
    Postów
    69

    Domyślnie

    Cytat Napisał _arekm_ Zobacz post
    Witam,

    Moje zimowe opony, GY UltraGrip, maja 5 lat. Poniewaz przejechalem samochodem jakies 46 tysi to bieznik na tych oponach jest "prawie jak nowy". Niestety ostatnio zaczynam bac sie jezdzic moim samochodem w trudnych warunkach. Czasami czuje na kierownicy jakby ten samochod nie mial przyczepnosci. Dodatkowo jesli wjade w gleboki snieg, piasek lub bloto to spotykam sie z dziwnym zachowaniem tzn automatycznym wylaczeniem trybu "All Weather". Samochod przelacza sie sam w tryb "Normal" o czym informuje na ekranie bez podania konkretnego bledu. Plus rowniez pokazuje sie odwieczny blad systemu S&S. Po wylaczeniu/wlaczeniu samochodu oczywiscie wszystko znika i mozna przelaczyc sie w tryb A ponownie. W ASO rozkladaja rece.
    Ja rozumiem, ze czas zycia zimowek to praktycznie dwa sezony, ale jezdzilem juz na starszych w innych samochodach i jakos nie bylo tak zle.
    Czy ktos moze podzielil sie podobnymi doswiadczeniami lub poradami?
    Obstawiam słaby akumulator - nie ma mocy choć napiecie moze jeszcze trzymać. ESP i SS biorą duuużo prądu.
    SS zawsze siada przy słabym aku.
    Albo aku albo z ładowaniem cos nie ten teges...

  5. #5
    Użytkownik Romeo
    Dołączył
    02 2014
    Auto
    Gulietta 2017 SUPER
    Postów
    1,262

    Domyślnie

    Cytat Napisał _arekm_ Zobacz post
    Witam,

    Moje zimowe opony, GY UltraGrip, maja 5 lat. Poniewaz przejechalem samochodem jakies 46 tysi to bieznik na tych oponach jest "prawie jak nowy". Niestety ostatnio zaczynam bac sie jezdzic moim samochodem w trudnych warunkach. Czasami czuje na kierownicy jakby ten samochod nie mial przyczepnosci. Dodatkowo jesli wjade w gleboki snieg, piasek lub bloto to spotykam sie z dziwnym zachowaniem tzn automatycznym wylaczeniem trybu "All Weather". Samochod przelacza sie sam w tryb "Normal" o czym informuje na ekranie bez podania konkretnego bledu. Plus rowniez pokazuje sie odwieczny blad systemu S&S. Po wylaczeniu/wlaczeniu samochodu oczywiscie wszystko znika i mozna przelaczyc sie w tryb A ponownie. W ASO rozkladaja rece.
    Ja rozumiem, ze czas zycia zimowek to praktycznie dwa sezony, ale jezdzilem juz na starszych w innych samochodach i jakos nie bylo tak zle.
    Czy ktos moze podzielil sie podobnymi doswiadczeniami lub poradami?
    Problem jest złożony- prawdopodobnie jak napisał przedmówca pobór energii aku. Giulietta ma 3 tryby jzdy D N A - w trzybach D i A działa elektroniczna szpera Q2 i to ona ciągnie dodatkowy prąd jak trafi na spory śnieg. Inna sprawa że i opony to raczej do utylizacji mimo dużego bieżnika się nadają.
    Zacznij od podładowania aku, sprawdzenia ładowania alternatora oraz sprawdzenia napięcia spoczynkowego Aku.

  6. #6
    Użytkownik Rowerzysta
    Dołączył
    07 2013
    Mieszka w
    zDolny Śląsk
    Auto
    Mito 135 MA TCT, Giulietta 170 MA TCT, Ducato 3,0 160 AT
    Postów
    69

    Domyślnie

    Cytat Napisał Dareek Zobacz post
    Problem jest złożony- prawdopodobnie jak napisał przedmówca pobór energii aku. Giulietta ma 3 tryby jzdy D N A - w trzybach D i A działa elektroniczna szpera Q2 i to ona ciągnie dodatkowy prąd jak trafi na spory śnieg. Inna sprawa że i opony to raczej do utylizacji mimo dużego bieżnika się nadają.
    Zacznij od podładowania aku, sprawdzenia ładowania alternatora oraz sprawdzenia napięcia spoczynkowego Aku.
    I to jest najtrudniejsze. Bez komputera ani rusz. Istnienie SS powoduje, że o ile mozna sprawdzic samo napiecie aku to juz z prądem ładowania nie ma tak prosto jak w "maluchu" dajmy na to i amator może niewiele sprawdzić.

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2015
    Auto
    Giulia 2.0T
    Postów
    16

    Domyślnie

    Dzieki bardzo za podpowiedzi.

    Wpadlo mi do glowy zaczac od sprawdzenia cisnienia w oponach i niestety patafiany z wulkanizacji sie nie popisaly. Nie dosc, ze napompowali mi opony jak letnie, to jeszcze tyl napompowali mocniej niz przod a przeciez ma byc odwrotnie. Po korekcie cisnienia czekam jeszcze na trudne warunki zimowe bo w tej chwili jest "sucho i pewnie" na ulicach.

    U mnie nigdy nie spotkalem sie z dzialaniem szpery w trybie A. Zawsze tak bylo, ze jesli jedna z opon na osie traci przyczepnosc, to samochod stoi w miejscu. W ASO mowili, ze szpera dziala tylko w trybie D.

    Dzieki

  8. #8
    Użytkownik Romeo
    Dołączył
    02 2014
    Auto
    Gulietta 2017 SUPER
    Postów
    1,262

    Domyślnie

    Szpera elektroniczna Q2 działa wctrybie D i A

  9. #9
    Użytkownik Romeo Avatar radosuaf
    Dołączył
    03 2010
    Mieszka w
    Poznan, Poland, Poland
    Auto
    Alfa 75 2.0 TS, Alfa Giulietta 1.4 MA, Peugeot 307 SW 1.6 16V
    Postów
    6,686

    Domyślnie

    Ja ujeżdżałem Giuliettę w konkretnym śniegu przez kilka godzin (ale fakt, że w trybie D, bo A tak dusił silnik, że nie dało się jechać) i żaden tryb się nie przełączył - więc ewidentnie coś nie tak.
    Alfa Romeo Giulietta Sprint 150KM 2015
    Alfa Romeo 75 2.0 TS 14?KM 1989
    Peugeot 307 SW 1.6 16V 110KM 2003

    "Dynamically, Milanos are Alfas in the finest sense, but stylistically, it's another story."


Podobne wątki

  1. 5 bieg sam sie "wybija" - co moze byc przyczyna
    Utworzone przez goro1825 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 30-06-2016, 21:30
  2. [Kupię] "Busa" opon 15 i 16 cali do "upalania"
    Utworzone przez KarolAR156 w dziale Pozostałe
    Odpowiedzi: 0
    Ostatni post / autor: 10-04-2014, 16:29
  3. Kupno opon 205/60R15 CZY 195/6R15 - ALUFELGI "15"
    Utworzone przez GeGu w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 39
    Ostatni post / autor: 08-11-2012, 22:04
  4. Odpowiedzi: 5
    Ostatni post / autor: 25-03-2010, 08:06
  5. miał ktos moze do czynienia z "1971rakso" z radomia ?
    Utworzone przez marshall w dziale Mazowieckie
    Odpowiedzi: 0
    Ostatni post / autor: 05-10-2009, 07:25

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory