Página 1 con 2 12 pasadopasado
Mostrar resultados de 1 Para 10 con 15
  1. #1
    El usuario Soy nuevo -no llores!
    Se incorporó a la
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensajes
    4

    Domyślnie Check Engine, szarpie, przerywa, nie reaguje na gaz

    Hola
    Mam problem z moją Mito 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...

  2. #2
    El usuario resoraków maniak
    Se incorporó a la
    11 2016
    Automático
    Mito 1.4 MA
    Mensajes
    35

    Domyślnie

    Cytat escribió Sylwia1234 Zobacz post
    Hola
    Mam problem z moją Mito 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...
    To jest zwykle 1.4?

    Enviado desde mi EVA-L09 con Tapatalka

  3. #3
    El usuario Soy nuevo -no llores!
    Se incorporó a la
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensajes
    4

    Domyślnie

    1.4 105km

  4. #4
    El usuario resoraków maniak
    Se incorporó a la
    11 2016
    Automático
    Mito 1.4 MA
    Mensajes
    35

    Domyślnie

    Cytat escribió Sylwia1234 Zobacz post
    1.4 105km
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Enviado desde mi EVA-L09 con Tapatalka

  5. #5
    El usuario Romeo Avatar paweltbu
    Se incorporó a la
    03 2013
    Vive en
    TBU
    Automático
    159 jtdm 8v/MiTo 1,4 TB es
    Mensajes
    1,339

    Domyślnie

    Cytat escribió power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Enviado desde mi EVA-L09 con Tapatalka
    trzeba podpiąc kompa ale faktycznie wygląda na multiair
    La singularidad de la Alfa Romeo es que a veces él cabalga...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  6. #6
    El usuario Soy nuevo -no llores!
    Se incorporó a la
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensajes
    4

    Domyślnie Czujniki

    Cytat escribió power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Enviado desde mi EVA-L09 con Tapatalka
    108tys
    Dzisiaj kaceitena wizyta u mecánicoa. Stwierdził, że auto odpala bez kompresji. Faktycznie auto delikatnie poklepuje, ostatnio nawet głośniej. Przy pierwszej wizycie zwrócił uwagę na klepanie, że przyczyną może być sincronización de las válvulas (wymieniany w sierpniu przez poprzedniego właściciela).
    Jeszcze przypomniałam sobie, że przy okazji wymiany świec była woda w gniazdach.
    Dzisiaj wyskoczyły błąd czujnika ciśnienia kolektora i błąd czujnika stukowego (o ile dobrze zapamiętałam).
    Última edición por Sylwia1234 ; 16-04-2018 sobre 11:01 Razón: Rozwinięcie

  7. #7
    El usuario Soy nuevo -no llores!
    Se incorporó a la
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensajes
    4

    Domyślnie

    Dziękuję za zainteresowanie tematem.
    We wtorek wizyta w ASO wstępnie na diagnostykę. Przez telefon po podaniu przyczyn pan stwierdził na 99% multiair. El costo de la około 4500zl...
    Orientuje się ktoś czy jest sens kupować samemu i robić u mechaniora czy jednak ASO. Używek na necie mało a i ceny wysokie. Ktoś już się w to bawił?
    Moja pierwsza Alfa, mam ją od 2 miesięcy, miłość szybko wygasa

  8. #8
    El usuario Romeo Avatar paweltbu
    Se incorporó a la
    03 2013
    Vive en
    TBU
    Automático
    159 jtdm 8v/MiTo 1,4 TB es
    Mensajes
    1,339

    Domyślnie

    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    La singularidad de la Alfa Romeo es que a veces él cabalga...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  9. #9
    El usuario ciclista
    Se incorporó a la
    07 2016
    Vive en
    Gliwice
    Automático
    Alfa Romeo MiTo 1,3 JTDM-2 95KM; Fiat Croma 1,9 JTDM 150KM
    Mensajes
    58

    Domyślnie

    Cytat escribió paweltbu Zobacz post
    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć

  10. #10
    El usuario resoraków maniak
    Se incorporó a la
    11 2016
    Automático
    Mito 1.4 MA
    Mensajes
    35

    Domyślnie

    Cytat escribió Capsel Zobacz post
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć
    U mnie 8 lat ma multiair, przebieg 60kkm i żadnego problemu nie ma co prawda aceite wymienany co 8 k km

    Enviado desde mi EVA-L09 con Tapatalka

Temas similares

  1. [159] TBi. Revisar el motor. Tiene el motor comprueba x3 mientras se conduce.
    Creado por _Mariusz_ en la sección 159/Brera/Brera Spider
    Respuesta: 5
    Último mensaje/autor: 25-02-2016, 18:33
  2. Respuesta: 4
    Último mensaje/autor: 09-11-2015, 21:29
  3. 2.0 TS przerywa, szarpie
    Creado por 16v en la sección 156
    Respuesta: 4
    Último mensaje/autor: 19-09-2012, 20:24
  4. Respuesta: 0
    Último mensaje/autor: 13-07-2011, 14:54
  5. (166) przerywa i szarpie
    Creado por pedro la sección Zona de GLP
    Respuesta: 1
    Último mensaje/autor: 01-01-2010, 02:15

multiair przebiegi

Etiquetas para este tema

Permisos

  • No se puede asumen un nuevo tema
  • No se puede escribir mensajes
  • No se puede Agregar archivos adjuntos
  • No se puede editar tus mensajes
  •  
Amortiguadores de choque