Oldal 1 a 2 12 UtolsóUtolsó
Pokaż wyniki od 1 hogy 10 a 15
  1. #1
    A felhasználó ÚJ VAGYOK - ne kiabálj!
    Csatlakozott
    04 2018
    Automatikus
    Alfa Romeo MiTo 1.4 105km
    Üzenetek
    4

    Domyślnie Check Engine, szarpie, przerywa, nie reaguje na gaz

    Szia
    Mam problem z moją MiTo 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...

  2. #2
    A felhasználó Mániákus resoraków
    Csatlakozott
    11 2016
    Automatikus
    Mito 1.4
    Üzenetek
    35

    Domyślnie

    Idézet Írta Sylwia1234 Zobacz post
    Szia
    Mam problem z moją MiTo 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...
    To jest zwykle 1.4?

    Küldött az EVA-L09 segítségével Tapatalka

  3. #3
    A felhasználó ÚJ VAGYOK - ne kiabálj!
    Csatlakozott
    04 2018
    Automatikus
    Alfa Romeo MiTo 1.4 105km
    Üzenetek
    4

    Domyślnie

    1.4 105km

  4. #4
    A felhasználó Mániákus resoraków
    Csatlakozott
    11 2016
    Automatikus
    Mito 1.4
    Üzenetek
    35

    Domyślnie

    Idézet Írta Sylwia1234 Zobacz post
    1.4 105km
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Küldött az EVA-L09 segítségével Tapatalka

  5. #5
    A felhasználó Rómeó Avatar paweltbu
    Csatlakozott
    03 2013
    Él
    TBU
    Automatikus
    8v jtdm 159 / MiTo 1.4 TB
    Üzenetek
    1,339

    Domyślnie

    Idézet Írta power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Küldött az EVA-L09 segítségével Tapatalka
    trzeba podpiąc kompa ale faktycznie wygląda na multiair
    A szingularitás az Alfa Romeo abban rejlik, hogy néha megy...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  6. #6
    A felhasználó ÚJ VAGYOK - ne kiabálj!
    Csatlakozott
    04 2018
    Automatikus
    Alfa Romeo MiTo 1.4 105km
    Üzenetek
    4

    Domyślnie Czujniki

    Idézet Írta power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Küldött az EVA-L09 segítségével Tapatalka
    108tys
    Dzisiaj kolajna wizyta u szerelőa. Stwierdził, że auto odpala bez kompresji. Faktycznie auto delikatnie poklepuje, ostatnio nawet głośniej. Przy pierwszej wizycie zwrócił uwagę na klepanie, że przyczyną może być motor (wymieniany w sierpniu przez poprzedniego właściciela).
    Jeszcze przypomniałam sobie, że przy okazji wymiany świec była woda w gniazdach.
    Dzisiaj wyskoczyły błąd czujnika ciśnienia kolektora i błąd czujnika stukowego (o ile dobrze zapamiętałam).
    Ostatnio edytowane przez Sylwia1234 ; 16-04-2018 körülbelül 11:01 Oka: Rozwinięcie

  7. #7
    A felhasználó ÚJ VAGYOK - ne kiabálj!
    Csatlakozott
    04 2018
    Automatikus
    Alfa Romeo MiTo 1.4 105km
    Üzenetek
    4

    Domyślnie

    Dziękuję za zainteresowanie tematem.
    We wtorek wizyta w ASO wstępnie na diagnostykę. Przez telefon po podaniu przyczyn pan stwierdził na 99% multiair. A költségek około 4500zl...
    Orientuje się ktoś czy jest sens kupować samemu i robić u mechaniora czy jednak ASO. Używek na necie mało a i ceny wysokie. Ktoś już się w to bawił?
    Moja pierwsza Alfa, mam ją od 2 miesięcy, miłość szybko wygasa

  8. #8
    A felhasználó Rómeó Avatar paweltbu
    Csatlakozott
    03 2013
    Él
    TBU
    Automatikus
    8v jtdm 159 / MiTo 1.4 TB
    Üzenetek
    1,339

    Domyślnie

    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    A szingularitás az Alfa Romeo abban rejlik, hogy néha megy...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  9. #9
    A felhasználó Kerékpáros
    Csatlakozott
    07 2016
    Él
    Voronyezs
    Automatikus
    Alfa Romeo MiTo 1,3 JTDM-2 95KM; Fiat Croma 1,9 JTDM 150KM
    Üzenetek
    58

    Domyślnie

    Idézet Írta paweltbu Zobacz post
    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć

  10. #10
    A felhasználó Mániákus resoraków
    Csatlakozott
    11 2016
    Automatikus
    Mito 1.4
    Üzenetek
    35

    Domyślnie

    Idézet Írta Capsel Zobacz post
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć
    U mnie 8 lat ma multiair, przebieg 60kkm i żadnego problemu nie ma co prawda olaj wymienany co 8 k km

    Küldött az EVA-L09 segítségével Tapatalka

Hasonló témák

  1. [159] TBi. Ellenőrizze a motor. Motor megnéztem az x3 vezetés közben.
    Létrehozott _Mariusz_ a szakasz 159/Brera/Brera Spider
    Válasz: 5
    Utolsó hozzászólás szerzője: 25-02-2016, 18:33
  2. Válasz: 4
    Utolsó hozzászólás szerzője: 09-11-2015, 21:29
  3. 2.0 TS przerywa, szarpie
    Létrehozott 16v szakasz 156
    Válasz: 4
    Utolsó hozzászólás szerzője: 19-09-2012, 20:24
  4. Válasz: 0
    Utolsó hozzászólás szerzője: 13-07-2011, 14:54
  5. (166) przerywa i szarpie
    Létrehozott pedro a szakasz PB-Zóna
    Válasz: 1
    Utolsó hozzászólás szerzője: 01-01-2010, 02:15

multiair przebiegi

Címkék ez a téma

Powers

  • Nem hozzon létre új témákat
  • Nem üzeneteket írni
  • Nem hozzá mellékleteket
  • Nem szerkeszteni a hozzászólásaidat
  •  
Lengéscsillapítók