Pagina 1 con 2 12 UltimoUltimo
Visualizza risultati da 1 A 10 con 15
  1. #1
    L'utente Io sono nuovo -non piangere!
    Si unì la
    04 2018
    Automatico
    Alfa Romeo MiTo 1.4 105km
    Post
    4

    Domyślnie Check Engine, szarpie, przerywa, nie reaguje na gaz

    Ciao
    Mam problem z moją Mito 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...

  2. #2
    L'utente Resoraków maniaco
    Si unì la
    11 2016
    Automatico
    Mito 1.4 MA
    Post
    32

    Domyślnie

    Citazione Ha scritto Sylwia1234 Zobacz post
    Ciao
    Mam problem z moją Mito 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...
    To jest zwykle 1.4?

    Inviato dal mio EVA-L09 usando Tapatalk

  3. #3
    L'utente Io sono nuovo -non piangere!
    Si unì la
    04 2018
    Automatico
    Alfa Romeo MiTo 1.4 105km
    Post
    4

    Domyślnie

    1.4 105km

  4. #4
    L'utente Resoraków maniaco
    Si unì la
    11 2016
    Automatico
    Mito 1.4 MA
    Post
    32

    Domyślnie

    Citazione Ha scritto Sylwia1234 Zobacz post
    1.4 105km
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Inviato dal mio EVA-L09 usando Tapatalk

  5. #5
    L'utente Romeo Avatar paweltbu
    Si unì la
    03 2013
    Vive in
    TBU
    Automatico
    159 JTDM 8v / Mito 1.4 TB MA
    Post
    1,284

    Domyślnie

    Citazione Ha scritto power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Inviato dal mio EVA-L09 usando Tapatalk
    trzeba podpiąc kompa ale faktycznie wygląda na multiair
    Alfa Romeo unicità sta nel fatto che a volte va ... ...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  6. #6
    L'utente Io sono nuovo -non piangere!
    Si unì la
    04 2018
    Automatico
    Alfa Romeo MiTo 1.4 105km
    Post
    4

    Domyślnie Sensori

    Citazione Ha scritto power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Inviato dal mio EVA-L09 usando Tapatalk
    108tys
    Oggi koliona wizyta u meccanicoa. Stwierdził, że auto odpala bez kompresji. Faktycznie auto delikatnie poklepuje, ostatnio nawet głośniej. Przy pierwszej wizycie zwrócił uwagę na klepanie, że przyczyną może być fasatura (wymieniany w sierpniu przez poprzedniego właściciela).
    Jeszcze przypomniałam sobie, że przy okazji wymiany świec była woda w gniazdach.
    Dzisiaj wyskoczyły błąd czujnika ciśnienia kolektora i błąd czujnika stukowego (o ile dobrze zapamiętałam).
    Ultima modifica di Sylwia1234 ; 16-04-2018 circa 11:01 Motivo: Rozwinięcie

  7. #7
    L'utente Io sono nuovo -non piangere!
    Si unì la
    04 2018
    Automatico
    Alfa Romeo MiTo 1.4 105km
    Post
    4

    Domyślnie

    Dziękuję za zainteresowanie tematem.
    We wtorek wizyta w ASO wstępnie na diagnostykę. Przez telefon po podaniu przyczyn pan stwierdził na 99% multiair. spesa około 4500zl...
    Orientuje się ktoś czy jest sens kupować samemu i robić u mechaniora czy jednak ASO. Używek na necie mało a i ceny wysokie. Ktoś już się w to bawił?
    Moja pierwsza Alfa, mam ją od 2 miesięcy, miłość szybko wygasa

  8. #8
    L'utente Romeo Avatar paweltbu
    Si unì la
    03 2013
    Vive in
    TBU
    Automatico
    159 JTDM 8v / Mito 1.4 TB MA
    Post
    1,284

    Domyślnie

    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    Alfa Romeo unicità sta nel fatto che a volte va ... ...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  9. #9
    L'utente Resoraków maniaco
    Si unì la
    07 2016
    Vive in
    Gliwice
    Automatico
    Alfa Romeo MiTo 1,3 JTDM-2 95KM; Fiat Croma 1,9 JTDM 150KM
    Post
    45

    Domyślnie

    Citazione Ha scritto paweltbu Zobacz post
    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć

  10. #10
    L'utente Resoraków maniaco
    Si unì la
    11 2016
    Automatico
    Mito 1.4 MA
    Post
    32

    Domyślnie

    Citazione Ha scritto Capsel Zobacz post
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć
    U mnie 8 lat ma multiair, przebieg 60kkm i żadnego problemu nie ma co prawda olio wymienany co 8 k km

    Inviato dal mio EVA-L09 usando Tapatalk

Discussioni simili

  1. [159] TBi. Check engine. Engine Have checked x3 durante il movimento.
    Creato da _Mariusz_ nella sezione 159/Brera/Brera Spider
    Risposta: 5
    Ultimo post/autore: 25-02-2016, 18:33
  2. Alfa - trema, ondeggia dopo il colpo, check engine.
    Creato da czarnuś nella sezione 156
    Risposta: 4
    Ultimo post/autore: 09-11-2015, 21:29
  3. 2.0 TS przerywa, szarpie
    Creato da 16v nella sezione 156
    Risposta: 4
    Ultimo post/autore: 19-09-2012, 20:24
  4. Risposta: 0
    Ultimo post/autore: 13-07-2011, 14:54
  5. (166) interrompe e tira
    Creato da pedro sezione GPL Zone
    Risposta: 1
    Ultimo post/autore: 01-01-2010, 02:15

Tag per questo argomento

Autorizzazioni

  • Non è possibile assumere un nuovo argomento
  • Non è possibile scrivere messaggi
  • Non è possibile aggiungere allegati
  • Non è possibile modificare i tuoi messaggi
  •  
Ammortizzatori