Página de vídeo 1 com 2 12 passadopassado
Mostrar resultados de 1 Para 10 com 15
  1. #1
    O usuário Eu sou novo -Não chore!
    Juntou-se a
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensagens
    4

    Domyślnie Check Engine, szarpie, przerywa, nie reaguje na gaz

    Olá
    Mam problem z moją Mito 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...

  2. #2
    O usuário Resoraków maníaco
    Juntou-se a
    11 2016
    Automático
    Mito 1.4 MA
    Mensagens
    35

    Domyślnie

    citação escreveu Sylwia1234 Zobacz post
    Olá
    Mam problem z moją Mito 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...
    To jest zwykle 1.4?

    Enviado de meu EVA-L09 usando Tapatalka

  3. #3
    O usuário Eu sou novo -Não chore!
    Juntou-se a
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensagens
    4

    Domyślnie

    1.4 105km

  4. #4
    O usuário Resoraków maníaco
    Juntou-se a
    11 2016
    Automático
    Mito 1.4 MA
    Mensagens
    35

    Domyślnie

    citação escreveu Sylwia1234 Zobacz post
    1.4 105km
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Enviado de meu EVA-L09 usando Tapatalka

  5. #5
    O usuário Romeo Avatar paweltbu
    Juntou-se a
    03 2013
    Vive em
    TBU
    Automático
    159 jtdm 8v/MiTo 1.4 TB é
    Mensagens
    1,341

    Domyślnie

    citação escreveu power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Enviado de meu EVA-L09 usando Tapatalka
    trzeba podpiąc kompa ale faktycznie wygląda na multiair
    A singularidade da Alfa Romeo é que às vezes ele cavalga...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  6. #6
    O usuário Eu sou novo -Não chore!
    Juntou-se a
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensagens
    4

    Domyślnie Czujniki

    citação escreveu power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Enviado de meu EVA-L09 usando Tapatalka
    108tys
    Dzisiaj kóleona wizyta u mecânicoa. Stwierdził, że auto odpala bez kompresji. Faktycznie auto delikatnie poklepuje, ostatnio nawet głośniej. Przy pierwszej wizycie zwrócił uwagę na klepanie, że przyczyną może być sincronismo de válvula (wymieniany w sierpniu przez poprzedniego właściciela).
    Jeszcze przypomniałam sobie, że przy okazji wymiany świec była woda w gniazdach.
    Dzisiaj wyskoczyły błąd czujnika ciśnienia kolektora i błąd czujnika stukowego (o ile dobrze zapamiętałam).
    Última edição por Sylwia1234 ; 16-04-2018 sobre 11:01 Motivo: Rozwinięcie

  7. #7
    O usuário Eu sou novo -Não chore!
    Juntou-se a
    04 2018
    Automático
    Alfa Romeo MiTo 1.4 105km
    Mensagens
    4

    Domyślnie

    Dziękuję za zainteresowanie tematem.
    We wtorek wizyta w ASO wstępnie na diagnostykę. Przez telefon po podaniu przyczyn pan stwierdził na 99% multiair. O custo da około 4500zl...
    Orientuje się ktoś czy jest sens kupować samemu i robić u mechaniora czy jednak ASO. Używek na necie mało a i ceny wysokie. Ktoś już się w to bawił?
    Moja pierwsza Alfa, mam ją od 2 miesięcy, miłość szybko wygasa

  8. #8
    O usuário Romeo Avatar paweltbu
    Juntou-se a
    03 2013
    Vive em
    TBU
    Automático
    159 jtdm 8v/MiTo 1.4 TB é
    Mensagens
    1,341

    Domyślnie

    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    A singularidade da Alfa Romeo é que às vezes ele cavalga...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  9. #9
    O usuário Ciclista
    Juntou-se a
    07 2016
    Vive em
    Gliwice
    Automático
    Alfa Romeo MiTo 1,3 JTDM-2 95KM; Fiat Croma 1,9 JTDM 150KM
    Mensagens
    58

    Domyślnie

    citação escreveu paweltbu Zobacz post
    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć

  10. #10
    O usuário Resoraków maníaco
    Juntou-se a
    11 2016
    Automático
    Mito 1.4 MA
    Mensagens
    35

    Domyślnie

    citação escreveu Capsel Zobacz post
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć
    U mnie 8 lat ma multiair, przebieg 60kkm i żadnego problemu nie ma co prawda óleo wymienany co 8 k km

    Enviado de meu EVA-L09 usando Tapatalka

Tópicos similares

  1. [159] TBi. Verifique motor. Tem o motor verificado x3 durante a condução.
    Criado por _Mariusz_ na seção 159/Brera/Brera Spider
    Resposta: 5
    Último post/Autor: 25-02-2016, 18:33
  2. Alfa - szarpie, faluje po odpaleniu, check engine.
    Criado por czarnuś seção 156
    Resposta: 4
    Último post/Autor: 09-11-2015, 21:29
  3. 2.0 TS przerywa, szarpie
    Criado por 16v seção 156
    Resposta: 4
    Último post/Autor: 19-09-2012, 20:24
  4. Resposta: 0
    Último post/Autor: 13-07-2011, 14:54
  5. (166) pausas e fiapos
    Criado por pedro Zona LPG secção
    Resposta: 1
    Último post/Autor: 01-01-2010, 02:15

multiair przebiegi

multiair szarpie

Tags para este tópico

Permissões

  • Você não pode assumir um novo tópico
  • Você não pode escrever mensagens
  • Você não pode Adicionar anexos
  • Você não pode editar as suas mensagens
  •  
Absorventes de choque