Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2018
    Auto
    Alfa Romeo MiTo 1.4 105km
    Postów
    4

    Domyślnie Check Engine, szarpie, przerywa, nie reaguje na gaz

    Witam
    Mam problem z moją MiTo 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...

  2. #2
    Użytkownik Maniak resoraków
    Dołączył
    11 2016
    Auto
    Mito 1.4 MA
    Postów
    34

    Domyślnie

    Cytat Napisał Sylwia1234 Zobacz post
    Witam
    Mam problem z moją MiTo 1.4 z 2010r. Jakiś czas temu wyświetlił mi się check Engine, po chwili zniknął. Problem wrócił po kilku dniach, auto zgasło nie chciało odpalić, po kilku próbach odpalał i już było wszystko ok. Niestety kilka dni później znowu wyskoczył komunikat check Engine, auto zaczęło jakby nie reagować na gaz, zaczęło też wyłączać mi systemy typu start&stop, Hill Holder i jeszcze jakieś inne. Po podpięciu auta wyskoczył błąd z cewkami. Cewki wymienione, świece też. Problem powrócił. Auto nierówno pracuje, czasem dodaje gazu, nie ma reakcji, a nawet jeszcze bardziej go muli. Znowu oddałam auto, wyskoczył problem z przepustnicą. Przepustnica wyczyszczona, adaptowana. Do wieczoraj jeździło ok, rano problem powrócił. Jak odpalam rano po podjechaniu 100m i wrzucenie sprzęgła i biegu 1 auto gaśnie. Po kilku próbach jak dodaje gazu auto zapala i już do końca dnia jeździ normalnie. Wczoraj nie zgasnął rano ale wyświetlił się check Engine, wyłączone systemy Hill Holder i jeszcze jakieś inne ale nie zdążyłam zauważyć jakie, oprócz tego na wyświetlaczu taki jakby wykrzyknik w kółku.
    Boje się jeździć tym autem żeby nie pogorszyć sytuacji. Myślałam żeby oddać auto do ASO w Krakowie ale mam ponad 60km. Pewnie potrzebna byłaby laweta...
    To jest zwykle 1.4?

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2018
    Auto
    Alfa Romeo MiTo 1.4 105km
    Postów
    4

    Domyślnie

    1.4 105km

  4. #4
    Użytkownik Maniak resoraków
    Dołączył
    11 2016
    Auto
    Mito 1.4 MA
    Postów
    34

    Domyślnie

    Cytat Napisał Sylwia1234 Zobacz post
    1.4 105km
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka

  5. #5
    Użytkownik Romeo Avatar paweltbu
    Dołączył
    03 2013
    Mieszka w
    TBU
    Auto
    159 jtdm 8v / MiTo 1.4 TB MA
    Postów
    1,312

    Domyślnie

    Cytat Napisał power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka
    trzeba podpiąc kompa ale faktycznie wygląda na multiair
    Niezwykłość Alfy Romeo polega na tym... że czasem jeździ...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2018
    Auto
    Alfa Romeo MiTo 1.4 105km
    Postów
    4

    Domyślnie Czujniki

    Cytat Napisał power1997 Zobacz post
    Mi to wygląda na aktywator zaworów(multiar), jaki przebieg samochodu?

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka
    108tys
    Dzisiaj kolejna wizyta u mechanika. Stwierdził, że auto odpala bez kompresji. Faktycznie auto delikatnie poklepuje, ostatnio nawet głośniej. Przy pierwszej wizycie zwrócił uwagę na klepanie, że przyczyną może być rozrząd (wymieniany w sierpniu przez poprzedniego właściciela).
    Jeszcze przypomniałam sobie, że przy okazji wymiany świec była woda w gniazdach.
    Dzisiaj wyskoczyły błąd czujnika ciśnienia kolektora i błąd czujnika stukowego (o ile dobrze zapamiętałam).
    Ostatnio edytowane przez Sylwia1234 ; 16-04-2018 o 11:01 Powód: Rozwinięcie

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2018
    Auto
    Alfa Romeo MiTo 1.4 105km
    Postów
    4

    Domyślnie

    Dziękuję za zainteresowanie tematem.
    We wtorek wizyta w ASO wstępnie na diagnostykę. Przez telefon po podaniu przyczyn pan stwierdził na 99% multiair. Koszt około 4500zl...
    Orientuje się ktoś czy jest sens kupować samemu i robić u mechaniora czy jednak ASO. Używek na necie mało a i ceny wysokie. Ktoś już się w to bawił?
    Moja pierwsza Alfa, mam ją od 2 miesięcy, miłość szybko wygasa

  8. #8
    Użytkownik Romeo Avatar paweltbu
    Dołączył
    03 2013
    Mieszka w
    TBU
    Auto
    159 jtdm 8v / MiTo 1.4 TB MA
    Postów
    1,312

    Domyślnie

    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    Niezwykłość Alfy Romeo polega na tym... że czasem jeździ...


    -----Naprawa modułów MultiAir świętokrzyskie-----

  9. #9
    Użytkownik Rowerzysta
    Dołączył
    07 2016
    Mieszka w
    Gliwice
    Auto
    Alfa Romeo MiTo 1,3 JTDM-2 95KM; Fiat Croma 1,9 JTDM 150KM
    Postów
    55

    Domyślnie

    Cytat Napisał paweltbu Zobacz post
    Broń Boże używke! Jak zrobisz w ASO to masz 2 lata gwarancji, bez aso mozesz zaoszczędzić ok 1000zł wybór nalezy do Ciebie. miłość by trwała gdyby przed zakupem miało się świadomość co to jest multiair. Niestety wiele osób najpierw kupuje auto a dopiero potem szuka o nim informacji...
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć

  10. #10
    Użytkownik Maniak resoraków
    Dołączył
    11 2016
    Auto
    Mito 1.4 MA
    Postów
    34

    Domyślnie

    Cytat Napisał Capsel Zobacz post
    Dlatego ja kupiłem żonce 1,3 JTDM-2 po przyswojeniu informacji o multiair, który prędzej czy później musi się zepsuć
    U mnie 8 lat ma multiair, przebieg 60kkm i żadnego problemu nie ma co prawda olej wymienany co 8 k km

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka

Podobne wątki

  1. [159] TBi. Check engine. Have engine checked x3 w czasie jazdy.
    Utworzone przez _Mariusz_ w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 25-02-2016, 18:33
  2. Alfa - szarpie, faluje po odpaleniu, check engine.
    Utworzone przez czarnuś w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 09-11-2015, 21:29
  3. 2.0 TS przerywa, szarpie
    Utworzone przez 16v w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 19-09-2012, 20:24
  4. Odpowiedzi: 0
    Ostatni post / autor: 13-07-2011, 14:54
  5. (166) przerywa i szarpie
    Utworzone przez pedro w dziale LPG Zone
    Odpowiedzi: 1
    Ostatni post / autor: 01-01-2010, 02:15

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory