Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Giulietta 2,0 jtd, Peugeot 308SW
    Postów
    24

    Domyślnie Błędy przy odpalaniu

    Mam następujący problem. Od pewnego czasu po odpaleniu auta wyskakują błędy:
    1. Sprawdź silnik,
    2. Skontroluj przekladnię silnika,
    3. Start stop niedostępny.
    Jako, że akumulator nie był pierwszej świeżości myślałem, że on jest tego przyczyną. Po wymianie aku na nowy błędy nadal się pojawiają.
    Wiecie w czym może być problem?

    Giulietta 2.0 itd 175 KM TCT

  2. #2
    Użytkownik Maniak resoraków Avatar domin
    Dołączył
    01 2016
    Mieszka w
    Warszawa
    Auto
    Giulietta 1.4 MA
    Postów
    618

    Domyślnie

    Sprawdzałeś błędy w Mes/fes? W ten sposób będzie łatwiej Ci pomóc jak będziesz miał kody błędów

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Giulietta 2,0 jtd, Peugeot 308SW
    Postów
    24

    Domyślnie

    P0700 i P0701

  4. #4
    Użytkownik Rowerzysta Avatar bogas
    Dołączył
    07 2010
    Mieszka w
    Mysłowice/Jaworzno
    Auto
    MiTo 1,4MATB 135KM
    Postów
    363

    Domyślnie

    TCT szwankuje.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Giulietta 2,0 jtd, Peugeot 308SW
    Postów
    24

    Domyślnie

    Cytat Napisał bogas Zobacz post
    TCT szwankuje.
    Tyle to i ja wiem Pytam, bo może ktoś miał podobny przypadek....

    Widzę, że pozostaje mi tylko udać się do ASO.

  6. #6
    Użytkownik Świeżak Avatar revir85
    Dołączył
    02 2018
    Mieszka w
    Kielce
    Auto
    Giulietta 12' 2.0 jtdm2 TCT SPORT
    Postów
    45

    Domyślnie

    Cytat Napisał zielun Zobacz post
    Mam następujący problem. Od pewnego czasu po odpaleniu auta wyskakują błędy:
    1. Sprawdź silnik,
    2. Skontroluj przekladnię silnika,
    3. Start stop niedostępny.
    Jako, że akumulator nie był pierwszej świeżości myślałem, że on jest tego przyczyną. Po wymianie aku na nowy błędy nadal się pojawiają.
    Wiecie w czym może być problem?

    Giulietta 2.0 itd 175 KM TCT
    A aku do S&S kupiłeś? bo jakiś zwykły słaby tez będzie generował błędy...
    Przebieg duży masz?

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Giulietta 2,0 jtd, Peugeot 308SW
    Postów
    24

    Domyślnie

    Cytat Napisał revir85 Zobacz post
    A aku do S&S kupiłeś? bo jakiś zwykły słaby tez będzie generował błędy...
    Przebieg duży masz?
    Alu do s&s (Varta). Przebieg 125k

Podobne wątki

  1. [159] Alfa 159 dziwny dzwiek przy odpalaniu i czasem przy jezdzie tez
    Utworzone przez bartek1877 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 4
    Ostatni post / autor: 21-08-2018, 16:59
  2. [159] Wibracje przy przyspieszaniu, trzęsie przy odpalaniu
    Utworzone przez Mazi88 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 15-08-2018, 09:46
  3. Problem przy odpalaniu
    Utworzone przez Jedrussss w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 15-06-2012, 10:37
  4. [166] Piszczenie przy odpalaniu
    Utworzone przez peep20 w dziale 166
    Odpowiedzi: 6
    Ostatni post / autor: 09-07-2008, 11:52
  5. Zgrzyt przy odpalaniu.
    Utworzone przez Lesio w dziale 145/146/155
    Odpowiedzi: 14
    Ostatni post / autor: 18-11-2007, 15:55

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory