Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. #1
    Użytkownik Świeżak Avatar esati
    Dołączył
    02 2014
    Mieszka w
    Warszawa
    Auto
    Giulietta QV
    Postów
    31

    Question 1.75 TBi dziwna praca silnika (klekotanie / cykanie / stukanie / jak diesel)

    Cześć,

    Pytanie właściwie do innych właścicieli QV lub silnika 1750 TBi (235km) - po rozgrzaniu silnik dziwnie klekocze, chodzi trochę jak diesel, takie klekanie / cykanie. Poza tym nic z nim się nie dzieje, chodzi równo, ma moc, żadnych błędów na diagnostyce. Zacząłem drążyć temat i znalazłem nawet na youtube taki sam problem, poniższy egzemplarz chodzi identycznie jak mój:

    z zewnątrz:


    i wewnątrz (w rzeczywistości jest ciszej niż na filmie):
    https://www.youtube.com/watch?v=__odSuin_1w

    Problem występuje na niskich obrotach (750rpm - 1600rpm), na wyższych już tego nie słychać.

    Natknąłem się na opinie że one tak chodzą i tak musi być. Nie do końca mi się chce w to wierzyć. Wygląda jakby to było związane z ciśnieniem oleju - na rozgrzanym jest niższe (a na zimnym nie słychać tego kle kle kle). Kontrolka ciśnienia się nie zapala (miałem profilaktycznie już wymienianą uszczelkę smoka pompy), checka nie zaświeca, na diagnostyce żadnych błędów. Wymiana oleju na nowy zgodny ze specyfikacją nic nie zmienia.

    Jak to jest w Waszych QV z tą pracą silnika?
    Ostatnio edytowane przez esati ; 13-03-2019 o 12:53

  2. #2
    Użytkownik Świeżak
    Dołączył
    05 2018
    Auto
    Giulietta QV
    Postów
    95

    Domyślnie

    Cytat Napisał esati Zobacz post
    Cześć,

    Pytanie właściwie do innych właścicieli QV lub silnika 1750 TBi (235km) - po rozgrzaniu silnik dziwnie klekocze, chodzi trochę jak diesel, takie klekanie / cykanie. Poza tym nic z nim się nie dzieje, chodzi równo, ma moc, żadnych błędów na diagnostyce. Zacząłem drążyć temat i znalazłem nawet na youtube taki sam problem, poniższy egzemplarz chodzi identycznie jak mój:

    z zewnątrz:


    i wewnątrz (w rzeczywistości jest ciszej niż na filmie):
    https://www.youtube.com/watch?v=__odSuin_1w

    Problem występuje na niskich obrotach (750rpm - 1600rpm), na wyższych już tego nie słychać.

    Natknąłem się na opinie że one tak chodzą i tak musi być. Nie do końca mi się chce w to wierzyć. Wygląda jakby to było związane z ciśnieniem oleju - na rozgrzanym jest niższe (a na zimnym nie słychać tego kle kle kle). Kontrolka ciśnienia się nie zapala (miałem profilaktycznie już wymienianą uszczelkę smoka pompy), checka nie zaświeca, na diagnostyce żadnych błędów. Wymiana oleju na nowy zgodny ze specyfikacją nic nie zmienia.

    Jak to jest w Waszych QV z tą pracą silnika?
    Witaj kolego powiem tak jak jest zimny to chodzi elegancko jak sie nagrzeje to pompa paliwa tak klekocze u mnie jest podobnie nie masz się co martwić

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2019
    Mieszka w
    Lublin
    Auto
    AR
    Postów
    19

    Domyślnie

    Sprawdź jeszcze wszystkie paski czy nie są luźne ale to tak na marginesie... Tak jak kolega wyżej pisze, to pompa paliwa. Klekocze najbardziej na postoju na rozgrzanym silniku. Normalne...

  4. #4
    Użytkownik Świeżak
    Dołączył
    08 2018
    Auto
    giulietta 1.8 tbi, 1.9 tdi na koksie (gtb20,12mm)
    Postów
    102

    Domyślnie

    Pompa + wtryski (bezpośredni wtrysk pod wysokim ciśnieniem), moj tez tak pracuje,
    Rzęzić mogą przestawiacze zmiennych faz,
    Ostatnio edytowane przez tzebrowski ; 13-03-2019 o 19:54

  5. #5
    Użytkownik Świeżak
    Dołączył
    07 2018
    Auto
    Giulietta VELOCE
    Postów
    39

    Domyślnie

    No moja tak nie klekocze. Mam lekkie cykanie jakieś 2 minuty po odpaleniu, ale to żadne takie jak z filmu. Po całkowitym nagrzaniu jest już ok..
    Moim zdaniem, jak kolega wyżej, to może być coś z fazatorami.

  6. #6
    Użytkownik Świeżak
    Dołączył
    05 2018
    Auto
    Giulietta QV
    Postów
    95

    Domyślnie

    Cytat Napisał RCMax Zobacz post
    No moja tak nie klekocze. Mam lekkie cykanie jakieś 2 minuty po odpaleniu, ale to żadne takie jak z filmu. Po całkowitym nagrzaniu jest już ok..
    Moim zdaniem, jak kolega wyżej, to może być coś z fazatorami.
    Smartfon może troche przekłamywać dzwięk może wydawać sie poprostu głosniej .Na moje ucho tam nie słychać fazatorów tylko klekocząca pompe.Może po lifcie pozmieniali coś w podzespołach albo z przebiegiem i wiekiem się pojawia taki dzwięk.

  7. #7
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,600

    Domyślnie

    Nie strasz kolegi.
    To pompa WC i TTTM.
    W każdym 1.8 to słychać
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  8. #8
    Użytkownik Świeżak
    Dołączył
    05 2018
    Auto
    Giulietta QV
    Postów
    95

    Domyślnie

    Cytat Napisał Piotriix Zobacz post
    Nie strasz kolegi.
    To pompa WC i TTTM.
    W każdym 1.8 to słychać
    Git dobrze kogoś mądrego po szkole posłuchać.

  9. #9
    Użytkownik Świeżak
    Dołączył
    07 2018
    Auto
    Giulietta VELOCE
    Postów
    39

    Domyślnie

    Cytat Napisał Piotriix Zobacz post
    Nie strasz kolegi.
    To pompa WC i TTTM.
    W każdym 1.8 to słychać
    Nie straszę. Sam jestem ciekawy. Nagram i porównamy.

  10. #10
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,600

    Domyślnie

    Nagraj
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

Podobne wątki

  1. [159] silnik chodzi jak uszkodzene transformersy (cykanie, klekotanie, stukanie)
    Utworzone przez ADP10 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 18
    Ostatni post / autor: 08-05-2018, 20:06
  2. Odpowiedzi: 24
    Ostatni post / autor: 16-10-2014, 12:54
  3. Dziwna praca silnika
    Utworzone przez SnakeDoc w dziale 147
    Odpowiedzi: 15
    Ostatni post / autor: 29-03-2013, 08:16
  4. Dziwna praca silnika
    Utworzone przez keyhi w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 04-01-2013, 10:29
  5. dziwna praca silnika 2.5
    Utworzone przez kamien007 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 17-03-2010, 15:50

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory