Strona 241 z 242 PierwszyPierwszy ... 141191231232233234235236237238239240241242 OstatniOstatni
Pokaż wyniki od 2,401 do 2,410 z 2414
  1. #2401
    Administrator ds. serwera Romeo Avatar Tuti
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,164

    Domyślnie

    Nadal nie działają? Powinny działać...

    ale nie obiecuję, że w najbliższej przyszłości problem się nie powtórzy, bo nie jestem pewny czy znalazłem przyczynę. Z góry proszę o spokój i informowanie zaraz jak przestanie działać

  2. #2402
    Użytkownik Romeo Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    159 SW 1.75TBi Distinctive'10 @ 240KM/370Nm i Giulietta 1.4TB Veloce'13 @ 147KM/265Nm
    Postów
    2,686

    Domyślnie

    mi od wczoraj dzialaja powiadomienia

  3. #2403
    Użytkownik Romeo Avatar pawciu87
    Dołączył
    12 2008
    Mieszka w
    Wieluń
    Auto
    były: AR 147 1.6 TS 105 KM; AR 156 Facelift 1.9 Mjet 140KM. JEST: AR 159 SW JTDm Qtronic
    Postów
    815

    Domyślnie

    mi póki co też...

  4. #2404
    Użytkownik Romeo Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    159 SW 1.75TBi Distinctive'10 @ 240KM/370Nm i Giulietta 1.4TB Veloce'13 @ 147KM/265Nm
    Postów
    2,686

    Domyślnie

    i znow nie ma powiadomien?

  5. #2405
    Użytkownik Romeo Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    159 SW 1.75TBi Distinctive'10 @ 240KM/370Nm i Giulietta 1.4TB Veloce'13 @ 147KM/265Nm
    Postów
    2,686

    Domyślnie

    juz dzialaja

  6. #2406
    Użytkownik Romeo Avatar pawciu87
    Dołączył
    12 2008
    Mieszka w
    Wieluń
    Auto
    były: AR 147 1.6 TS 105 KM; AR 156 Facelift 1.9 Mjet 140KM. JEST: AR 159 SW JTDm Qtronic
    Postów
    815

    Domyślnie

    a mi nie działają znowu...

  7. #2407
    Administrator ds. serwera Romeo Avatar Tuti
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,164

    Domyślnie

    Działa już? Powinno działać. Mam nadzieję że obecne rozwiazanie pomoże

    Wysłane z mojego Redmi 4 przy użyciu Tapatalka

  8. #2408
    Użytkownik Romeo Avatar pawciu87
    Dołączył
    12 2008
    Mieszka w
    Wieluń
    Auto
    były: AR 147 1.6 TS 105 KM; AR 156 Facelift 1.9 Mjet 140KM. JEST: AR 159 SW JTDm Qtronic
    Postów
    815

    Domyślnie

    Działa Też mam taką nadzieję...

  9. #2409
    Użytkownik Romeo Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    159 SW 1.75TBi Distinctive'10 @ 240KM/370Nm i Giulietta 1.4TB Veloce'13 @ 147KM/265Nm
    Postów
    2,686

    Domyślnie

    powiadomienia na email (przynajmniej na o2.pl) wczoraj przestały działać. z resztą wczoraj wieczorem też forum przestało chodzić: serwer zajęty czy coś takiego.
    Była 159 1.9 16V JTDM Distinctive '05 @190KM/380Nm by Cinsoft

  10. #2410
    Użytkownik Romeo Avatar pawciu87
    Dołączył
    12 2008
    Mieszka w
    Wieluń
    Auto
    były: AR 147 1.6 TS 105 KM; AR 156 Facelift 1.9 Mjet 140KM. JEST: AR 159 SW JTDm Qtronic
    Postów
    815

    Domyślnie

    u mnie to samo - brak powiadomień...

Podobne wątki

  1. Błędy AIR-BAG
    Utworzone przez Andrzej78500 w dziale 166
    Odpowiedzi: 27
    Ostatni post / autor: 12-05-2015, 20:12
  2. Odpowiedzi: 2
    Ostatni post / autor: 07-10-2013, 18:52
  3. Z Forum Subaru na Forum Alfaholików ;)
    Utworzone przez Artur KRK w dziale Tu się witamy
    Odpowiedzi: 0
    Ostatni post / autor: 15-01-2013, 16:53
  4. błędy
    Utworzone przez groda w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 09-09-2012, 12:24

zielone przy loginie

playtube ostrzeżenie- przejście do tej witryny może być niebezpieczne dla twojego komputera!

b

ilovemobi lumia problem

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory