Strona 245 z 247 PierwszyPierwszy ... 145195235236237238239240241242243244245246247 OstatniOstatni
Pokaż wyniki od 2,441 do 2,450 z 2464
  1. #2441
    Użytkownik Romeo Avatar pawciu87
    Dołączył
    12 2008
    Mieszka w
    Wieluń
    Auto
    były: AR 147 1.6 TS 105 KM; AR 156 Facelift 1.9 Mjet 140KM. JEST: AR 159 SW JTDm Qtronic
    Postów
    943

    Domyślnie

    ja nadal nie mam powiadomień nie wiem co sie tu wyprawia, ale przy każdym jakimkolwiek problemie my z epsonix nie mamy subskrypcji...

  2. #2442
    Użytkownik Romeo Avatar omen
    Dołączył
    05 2008
    Mieszka w
    Amsterdam
    Auto
    GT
    Postów
    4,913

    Domyślnie

    Cytat Napisał Tuti Zobacz post
    Naprawione. Dzięki ! Jesteście wielcy. Też używam skrzynek z tego serwera, ale nie zauważyłem, że nie działa

    Czy ktoś jeszcze ma taki problem jak epsonix? To częsta przypadłość?
    Kilka razy zdarzyło mi sie z tapatalka na iOSie


    Wysłane z iPhone za pomocą Tapatalk

  3. #2443
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2016
    Postów
    1

    Domyślnie

    Witam.Wysłałem przelew na dywanik we czwartek.nadal nie ma mojego nicku na liście oczekujących.pozdrawiam

  4. #2444
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    To raczej nie błąd forum.
    @flatbeet
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 159 SW 1.9 JTDm 8V 120KM

    Wcześniej:
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  5. #2445
    Użytkownik Romeo Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    4,379

    Domyślnie

    w ostatnich tygodniach czesto sie zdaza ze po wyslaniu posta na forum, albo post wysyla sie dwukrotnie I trzeba edytowac, albo wyskakuje okienko czy oposcic czy zostac na stronie, jesli zostane to post tak naprawde wysyla sie a jak nacisne oposc, to wysyla sie drugi raz.

    czesto tez sa problem z uploadowaniem zdjec, okna nie chca sie otwierac, albo pasek uploadowania sie zatrzymuje. inne dziwactwa tez wystepuja, raz zdjecie jest widoczne jako miniaturka, innym razem tylko jako hyperlink.

    z tego co obserwuje problem nie dotyczy tylko mnie, co chwile widze podobnie zdublowane posty innych forumowiczow, albo dostaje powiadomienia o nowych postach na email, wlasnie pierwszy raz zdublowany, potem ktos edytuje I usuwa dublet.

    przygladnijcie sie prosze temu, bo czasem trace dodatkowych pare minut po wyslaniu posta na babranie sie w edycje, spowolnienia, sprawdzanie, proby reuploadowania zdjec itp itd

  6. #2446
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,408

    Domyślnie

    Jesteś pewny ,że to nie wina przeglądarki?
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -183 KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  7. #2447
    Użytkownik Romeo Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    4,379

    Domyślnie

    pewien w zyciu to ja jestem tylko podatkow i smierci a serio, to prawie jestem 100% pewny ze problemy mam nie tylko w pracy (Win7/IE11) ale z domu tez (Win10,Firefox). W pracy moge tez potestowac na Chrom-ie bo akurat mam zainstalowany, zwroce tez baczniejsza uwage jak to z domu dziala i jak z komorki, teraz nie dam sobie glowy uciac czy na komorce tez problem z postami wystepuje (tyle ze na komorce nie wklejam zdjec - to raczej mikro posty).

  8. #2448
    Użytkownik Romeo Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    4,379

    Domyślnie

    update. korzystam na probe z Chrome, i jest podobny problem ze zdublowaniem postow - celowo go nie wyedytuje zebyscie zobaczyli sobie:
    http://www.forum.alfaholicy.org/giul...ml#post2093761

    Co do uploadowania zdjec, to pod CHromem uruchamia mi sie chyba Basic uploader i nie mam mozliwosci przelaczenia na ten drugi, ten basic na razie dziala OK, ale dopiero 2 zdjecia wrzucalem wiec za malo zeby uznac to za brak problemow

  9. #2449
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar belmondoe
    Dołączył
    05 2018
    Mieszka w
    Góra Kalwaria
    Auto
    Alfa Romeo GT
    Postów
    16

    Domyślnie

    Forum działa fatalnie. Działa bardzo powoli. Wysłałem 2 wiadomości i nie widzę ich w wysłanych, a nadawczej nie ma

  10. #2450
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,408

    Domyślnie

    Cytat Napisał belmondoe Zobacz post
    Forum działa fatalnie. Działa bardzo powoli. Wysłałem 2 wiadomości i nie widzę ich w wysłanych, a nadawczej nie ma
    Przykro nam ,że oceniasz działanie forum po wysłanych wiadomościach.
    Ps.Odbiorca musi mieć miejsce w skrzynce aby odebrać wiadomość.I jak odbierze to pojawi się u ciebie jako wysłane.
    Ostatnio edytowane przez Piotriix ; 17-06-2018 o 19:53
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -183 KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

Podobne wątki

  1. Błędy AIR-BAG
    Utworzone przez Andrzej78500 w dziale 166
    Odpowiedzi: 27
    Ostatni post / autor: 12-05-2015, 20:12
  2. Odpowiedzi: 2
    Ostatni post / autor: 07-10-2013, 18:52
  3. Z Forum Subaru na Forum Alfaholików ;)
    Utworzone przez Artur KRK w dziale Tu się witamy
    Odpowiedzi: 0
    Ostatni post / autor: 15-01-2013, 16:53
  4. błędy
    Utworzone przez groda w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 09-09-2012, 12:24

zielone przy loginie

playtube ostrzeżenie- przejście do tej witryny może być niebezpieczne dla twojego komputera!

b

ilovemobi lumia problem

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory