Szukaj:

Tag: brak

Strona 1 z 20 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.03 sekund; generowane 17 minut (y) temu.

  1. Brak mocy

    Rozpoczęty przez Mordimer, 15-06-2018 15:15
    2 Strony
    1 2
    brak, mocy
    • Odpowiedzi: 10
    • Odwiedzin: 1,575
    Ostatni post / autor: Wczoraj 19:05
    lesio146  Idź do ostatniego postu

    Forum:
    156

  2. Alfa 156 1.9 jtd 16v wysokie spalanie i brak mocy

    Rozpoczęty przez Maciek638, 14-06-2018 21:53
    3 Strony
    1 2 3
    • Odpowiedzi: 20
    • Odwiedzin: 2,589
    Ostatni post / autor: 21-06-2018 19:34
    Maciek638  Idź do ostatniego postu

    Forum:
    156

  3. [159] Alfa 159 2.4 - całkowity brak ciśnienia doładowania

    Rozpoczęty przez kcz, 17-06-2018 20:01
    alfa, brak, całkowity, ciśnienia, doładowania
    • Odpowiedzi: 3
    • Odwiedzin: 630
    Ostatni post / autor: 18-06-2018 09:38
    Whiplash  Idź do ostatniego postu
  4. Brak podciśnienia

    Rozpoczęty przez Malina1, 16-06-2018 15:38
    brak, podciśnienia
    • Odpowiedzi: 0
    • Odwiedzin: 991
    Ostatni post / autor: 16-06-2018 15:38
    Malina1  Idź do ostatniego postu

    Forum:
    GT

  5. [Giulietta] Brak światła Stop

    Rozpoczęty przez kos4, 14-10-2015 22:10
    • Odpowiedzi: 6
    • Odwiedzin: 2,108
    Ostatni post / autor: 07-06-2018 18:01
    Piotrek1983  Idź do ostatniego postu
  6. AR 156 1.9JTD - brak mocy na zimnym silniku

    Rozpoczęty przez Bartek9763, 31-05-2018 23:09
    1.9jtd, brak, mocy, silniku, zimnym
    • Odpowiedzi: 3
    • Odwiedzin: 1,320
    Ostatni post / autor: 05-06-2018 07:36
    tomasz_  Idź do ostatniego postu

    Forum:
    156

    • Odpowiedzi: 2
    • Odwiedzin: 541
    Ostatni post / autor: 31-05-2018 21:04
    Twiti2  Idź do ostatniego postu

    Forum:
    166

    • Odpowiedzi: 9
    • Odwiedzin: 1,625
    Ostatni post / autor: 31-05-2018 10:57
    Vin  Idź do ostatniego postu

    Forum:
    156

  7. [159] Brak mocy, mniej KM

    Rozpoczęty przez Kamil Żak, 12-07-2016 09:00
    6 Strony
    1 2 3 ... 6
    [159], brak, mniej, mocy
    • Odpowiedzi: 57
    • Odwiedzin: 5,983
    Ostatni post / autor: 30-05-2018 18:46
    Kamil Żak  Idź do ostatniego postu
  8. [159] Blue&Me problem zasięg + brak zasięgu radia

    Rozpoczęty przez Pyskaty, 29-05-2018 16:29
    blue&me, brak, radia, zasięg, zasięgu
    • Odpowiedzi: 0
    • Odwiedzin: 392
    Ostatni post / autor: 29-05-2018 16:29
    Pyskaty  Idź do ostatniego postu
  9. [Giulietta] Złącze diagnostyczne OBDII - brak połącznia ELM 327 z ECU

    Rozpoczęty przez erykgo, 13-03-2018 14:51
    2 Strony
    1 2
    brak, elm327, obdii, połącznia, złącze
    • Odpowiedzi: 10
    • Odwiedzin: 1,282
    Ostatni post / autor: 29-05-2018 11:05
    tx555  Idź do ostatniego postu
  10. Brak reakcji na przekręcanie kluczyka

    Rozpoczęty przez gregy, 23-05-2018 06:05
    156 zapłon stacyjka elektryka, brak, kluczyka, przekręcanie, reakcji
    • Odpowiedzi: 6
    • Odwiedzin: 1,058
    Ostatni post / autor: 27-05-2018 18:36
    gregy  Idź do ostatniego postu

    Forum:
    156

  11. [159] Brak mocy/ utrata mocy/ poszarpywanie

    Rozpoczęty przez chemiczny, 12-11-2015 12:58
    2 Strony
    1 2
    • Odpowiedzi: 12
    • Odwiedzin: 3,295
    Ostatni post / autor: 27-05-2018 15:36
    Gibek93  Idź do ostatniego postu
  12. Brak mocy

    Rozpoczęty przez Silva, 23-05-2018 05:38
    brak, mocy
    • Odpowiedzi: 4
    • Odwiedzin: 694
    Ostatni post / autor: 23-05-2018 16:06
    Silva  Idź do ostatniego postu

    Forum:
    156

  13. Alfa 156 brak świateł pozycyjnych i drogowych

    Rozpoczęty przez alfownik, 21-05-2018 11:10
    • Odpowiedzi: 6
    • Odwiedzin: 748
    Ostatni post / autor: 22-05-2018 08:41
    jaboleq  Idź do ostatniego postu

    Forum:
    156

    • Odpowiedzi: 0
    • Odwiedzin: 261
    Ostatni post / autor: 20-05-2018 11:02
    przemek955  Idź do ostatniego postu

    Forum:
    147

  14. [GTV Spider] Brak światła mijania (lewa strona)

    Rozpoczęty przez AtMa, 22-04-2018 13:33
    brak, lewa, mijania, strona, światła
    • Odpowiedzi: 3
    • Odwiedzin: 1,160
    Ostatni post / autor: 13-05-2018 16:22
    AtMa  Idź do ostatniego postu
  15. [159] Brak możliwości zmiany piosenki - USB Media Player

    Rozpoczęty przez krzysiekkurak, 08-05-2018 21:12
    brak, media, piosenki, player, usb media player pendrive 159
    • Odpowiedzi: 3
    • Odwiedzin: 700
    Ostatni post / autor: 09-05-2018 22:40
    epsonix  Idź do ostatniego postu
  16. Brak mocy, MCSF

    Rozpoczęty przez fred123411, 04-05-2018 21:15
    brak, mcsf, mocy
    • Odpowiedzi: 1
    • Odwiedzin: 1,845
    Ostatni post / autor: 07-05-2018 16:39
    fred123411  Idź do ostatniego postu

    Forum:
    GT

  17. Silnik 2.0ts brak mocy alfa 147

    Rozpoczęty przez Kuba12, 23-04-2018 19:55
    2 Strony
    1 2
    • Odpowiedzi: 12
    • Odwiedzin: 1,026
    Ostatni post / autor: 29-04-2018 13:35
    AlexChelu  Idź do ostatniego postu

    Forum:
    147

  18. Awaria, huk i brak możliwości jazdy pod górkę

    Rozpoczęty przez Roar!, 24-04-2018 23:52
    brak, górkę, jazdy, możliwości, przegub sprzęgło przepuszcza przepuszczanie
    • Odpowiedzi: 3
    • Odwiedzin: 1,362
    Ostatni post / autor: 25-04-2018 20:59
    SG0240  Idź do ostatniego postu

    Forum:
    156

  19. Brak mocy 1.9 jtdm. Nie wkręca się na obroty.

    Rozpoczęty przez belchatowianin, 26-09-2011 14:36
    4 Strony
    1 2 3 ... 4
    brak, jtdm, mocy, obroty, wkręca,1 9 jtd nie wkreca sir,alfa 1 9 jtdm brak obrotow,alfa 156 jtd brak mocy slabo wkreca sie na obroty,alfa 156 jtd slabo wkreca sie na obroty,alfa 156 1 9 jtd slabo sie wkreca na obroty,alfa romeo 159 2 0 jtdm 170 slabo przyspiesz,alfa 147 1 9 jtd wolne wkrecanie sie na obroty,alfa 1 9 nie wkreca sie na obroty,alfa romeo 156 nie wkreca sie na obroty 1 9 jtd,alfa 147 brak mocy nie wkreca sie ,nie wkreca sie na obroty 1 9 jtd,alfa 1 9 150 po odpaleniu telepie silnikiem nie wkreca sie na obtlroty,alfA romeo jtd wolno wkreca sie na obroty,1 9 jtd multijet 150 brak reakcji na gaz,1 9 jtd multijet 150 brak reakcji na gaz obroty 1300,1 9 jtd 150 nie wchdzi na obroty jak zimny,alfa 156 wolno reaguje,slaba praca turbiny alfa 147 1 9 jtd 115km
    • Odpowiedzi: 30
    • Odwiedzin: 14,435
    Ostatni post / autor: 23-04-2018 19:35
    Dawid W  Idź do ostatniego postu

    Forum:
    147

  20. [159] ikona od silnika i brak całkowity brak turbo

    Rozpoczęty przez konpq37, 22-04-2018 16:19
    brak, całkowity, ikona, silnika, turbo
    • Odpowiedzi: 3
    • Odwiedzin: 514
    Ostatni post / autor: 22-04-2018 18:53
    MikeDraven  Idź do ostatniego postu
  21. Brak abs i asr.

    Rozpoczęty przez arek85, 05-04-2018 22:26
    brak
    • Odpowiedzi: 5
    • Odwiedzin: 569
    Ostatni post / autor: 10-04-2018 19:25
    arek85  Idź do ostatniego postu

    Forum:
    147

  22. [159] Rezystor dmuchawy - upalona wtyczka - brak nawiewu

    Rozpoczęty przez Paazik, 19-04-2014 21:05
    2 Strony
    1 2
    • Odpowiedzi: 15
    • Odwiedzin: 8,532
    Ostatni post / autor: 07-04-2018 10:25
    ekstraway  Idź do ostatniego postu
Pokaż wyniki od 1 do 25 z 500
Strona 1 z 20 1 2 3 4
Amortyzatory