Szukaj:

Tag: gasnie

Strona 1 z 4 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.00 sekund(y).

  1. Alfa nie odpala lub powoli sie dusi i gasnie.

    Rozpoczęty przez WhiteGibbs, 25-09-2017 17:06
    • Odpowiedzi: 2
    • Odwiedzin: 603
    Ostatni post / autor: 25-09-2017 17:55
    Zenonzlasu  Idź do ostatniego postu

    Forum:
    GT

  2. [156] silnik 2.4 jtd gasnie podczas jazdy

    Rozpoczęty przez komin23, 18-07-2008 23:27
    6 Strony
    1 2 3 ... 6
    [156], gasnie, jazdy, podczas, silnik,2 4 jtd gasnie podczas jazdy,alfa 2 4jtd gasnie silnik,2 4 jtd gasnie,alfa romeo 156 2 4 jtd gasnie podczas jazdy i zapala sie kontrolka wtrysku
    • Odpowiedzi: 51
    • Odwiedzin: 18,475
    Ostatni post / autor: 23-07-2017 14:36
    marzenkabar  Idź do ostatniego postu

    Forum:
    156

  3. jtd 105km falowanie obrotow na wolnych i gasnie

    Rozpoczęty przez Witboy, 06-07-2017 23:54
    105km, falowanie, gasnie, obrotow, wolnych
    • Odpowiedzi: 0
    • Odwiedzin: 656
    Ostatni post / autor: 06-07-2017 23:54
    Witboy  Idź do ostatniego postu

    Forum:
    156

  4. Alfa 147 po rozgrzaniu silnik gasnie

    Rozpoczęty przez cobra190, 14-06-2017 11:10
    alfa, alfa 147 gaśnie gdy jest ciepły silnik, gasnie, rozgrzaniu, silnik
    • Odpowiedzi: 4
    • Odwiedzin: 1,043
    Ostatni post / autor: 15-06-2017 12:54
    cobra190  Idź do ostatniego postu

    Forum:
    147

  5. 156 1.9 JTD gasnie po przekroczeniu 3000 obr.

    Rozpoczęty przez DJBisonus, 19-01-2017 17:29
    3000, gasnie, przekroczeniu
    • Odpowiedzi: 2
    • Odwiedzin: 732
    Ostatni post / autor: 19-01-2017 21:43
    mgrMafia  Idź do ostatniego postu

    Forum:
    156

  6. alfa gasnie przy hamowaniu

    Rozpoczęty przez alfawieslaw, 08-01-2017 22:55
    alfa, gasnie, hamowaniu, przy
    • Odpowiedzi: 4
    • Odwiedzin: 1,073
    Ostatni post / autor: 09-01-2017 14:23
    andmurbud  Idź do ostatniego postu

    Forum:
    156

  7. AR 2.4jtd 136km gasnie na biegach od 2 w gore

    Rozpoczęty przez przemo832, 31-12-2016 15:09
    2 Strony
    1 2
    136km, 2.4jtd, biegach, gasnie, gore
    • Odpowiedzi: 18
    • Odwiedzin: 2,228
    Ostatni post / autor: 04-01-2017 18:26
    przemo832  Idź do ostatniego postu

    Forum:
    156

  8. V6 2.0 Tb z lpg nie wchodzi na obroty gasnie

    Rozpoczęty przez Misi Asia, 05-11-2016 17:05
    gasnie, obroty, wchodzi
    • Odpowiedzi: 9
    • Odwiedzin: 1,186
    Ostatni post / autor: 10-12-2016 23:57
    janek.m  Idź do ostatniego postu

    Forum:
    166

  9. [159] Gasnie

    Rozpoczęty przez sim_dr, 30-05-2016 13:45
    2 Strony
    1 2
    [159], gasnie
    • Odpowiedzi: 13
    • Odwiedzin: 1,492
    Ostatni post / autor: 31-05-2016 09:19
    jahu  Idź do ostatniego postu
  10. [159] Gasnie

    Rozpoczęty przez sim_dr, 09-04-2016 13:29
    2 Strony
    1 2
    [159], gasnie
    • Odpowiedzi: 10
    • Odwiedzin: 983
    Ostatni post / autor: 10-04-2016 05:07
    sim_dr  Idź do ostatniego postu
  11. Pożyczyłem prądu (na kable) teraz mam błedy ECU i auto gasnie !!!

    Rozpoczęty przez lx2016, 22-02-2016 17:28
    2 Strony
    1 2
    • Odpowiedzi: 14
    • Odwiedzin: 1,535
    Ostatni post / autor: 28-02-2016 13:32
    KaaC  Idź do ostatniego postu

    Forum:
    156

  12. alfa gasnie w trakcie jazdy

    Rozpoczęty przez gacuss, 10-09-2013 16:58
    2 Strony
    1 2
    alfa, gasnie, jazdy, trakcie,alfa romeo 147 T05
    • Odpowiedzi: 10
    • Odwiedzin: 2,897
    Ostatni post / autor: 31-01-2016 03:04
    Pawlon13  Idź do ostatniego postu

    Forum:
    156

  13. [159] ar 2,0jtdm 2010r. szarpie podczas jazdy i gasnie.

    Rozpoczęty przez KUBA85, 24-09-2015 15:40
    3 Strony
    1 2 3
    gasnie, jazdy, podczas, szarpie
    • Odpowiedzi: 28
    • Odwiedzin: 3,374
    Ostatni post / autor: 13-10-2015 20:17
    KUBA85  Idź do ostatniego postu
  14. [159] AR159 1.9 jtdm gasnie nie odpala

    Rozpoczęty przez kamal1981, 15-09-2015 10:32
    3 Strony
    1 2 3
    [159], ar159, gasnie, jtdm, odpala
    • Odpowiedzi: 23
    • Odwiedzin: 2,715
    Ostatni post / autor: 22-09-2015 15:53
    magil  Idź do ostatniego postu
  15. Alfa156 1,9jtd105km po wciśnięciu gazu do dechy auto traci moc i gasnie

    Rozpoczęty przez Piootrek17, 19-09-2015 11:34
    2 Strony
    1 2
    auto, dechy, gasnie, traci
    • Odpowiedzi: 12
    • Odwiedzin: 1,420
    Ostatni post / autor: 21-09-2015 17:24
    lufa  Idź do ostatniego postu

    Forum:
    156

  16. [159] Gasnie podczas jazdy - deszcz

    Rozpoczęty przez Lukasz, 22-06-2015 14:23
    [159], deszcz, gasnie, jazdy, podczas
    • Odpowiedzi: 3
    • Odwiedzin: 1,053
    Ostatni post / autor: 25-06-2015 19:35
    Lukasz  Idź do ostatniego postu
  17. 166 2.0 tb odpala i po 1s gasnie

    Rozpoczęty przez murzyncannaba, 18-06-2015 19:41
    2 Strony
    1 2
    gasnie, odpala,2 0 vis gasnie,alfa 166 odpala i gasnie,alfa romeo gtv v6 tb odpala tylko na chwile
    • Odpowiedzi: 19
    • Odwiedzin: 1,906
    Ostatni post / autor: 20-06-2015 21:41
    Piotriix  Idź do ostatniego postu

    Forum:
    166

  18. [145] Alfa romeo 145 1.6 ODPALA I GASNIE POMOCY !!! :(

    Rozpoczęty przez Hubert Fedoruk, 08-02-2015 14:49
    alfa, gasnie, odpala, pomocy, romeo
    • Odpowiedzi: 2
    • Odwiedzin: 1,360
    Ostatni post / autor: 23-03-2015 22:44
    kubakostek  Idź do ostatniego postu

    Forum:
    145/146/155

  19. Alfa 156 97r. 1.8 TS nagle gasnie podczas jazdy

    Rozpoczęty przez daniel156, 08-12-2014 17:01
    2 Strony
    1 2
    alfa, gasnie, jazdy, nagle, podczas
    • Odpowiedzi: 10
    • Odwiedzin: 1,516
    Ostatni post / autor: 19-01-2015 20:17
    daniel156  Idź do ostatniego postu

    Forum:
    156

  20. [159] gasnie silnik gdy wlaczam swiatla

    Rozpoczęty przez many19831, 26-10-2014 11:30
    [159], gasnie, silnik, swiatla, wlaczam
    • Odpowiedzi: 8
    • Odwiedzin: 2,433
    Ostatni post / autor: 27-10-2014 19:21
    many19831  Idź do ostatniego postu
  21. 2.5 v6 odpali na chwile i gasnie.

    Rozpoczęty przez displaymode, 24-08-2014 10:36
    chwile, gasnie, odpali
    • Odpowiedzi: 4
    • Odwiedzin: 1,109
    Ostatni post / autor: 24-08-2014 13:14
    displaymode  Idź do ostatniego postu

    Forum:
    156

  22. Alfa 156 2.4jtd gasnie na wolnych obrotach

    Rozpoczęty przez rudy156, 12-07-2014 23:59
    2 Strony
    1 2
    2.4jtd, alfa, gasnie, obrotach, wolnych,2 4 jtdm gasnie na wolnych
    • Odpowiedzi: 13
    • Odwiedzin: 2,252
    Ostatni post / autor: 16-07-2014 16:33
    rudy156  Idź do ostatniego postu

    Forum:
    156

  23. 1.9 JTD 156 Problem z odpalaniem oraz gasnie powyzej 3ch tys obrotow

    Rozpoczęty przez gosh889, 19-05-2014 21:31
    4 Strony
    1 2 3 ... 4
    gasnie, obrotow, odpalaniem, powyzej
    • Odpowiedzi: 35
    • Odwiedzin: 5,296
    Ostatni post / autor: 05-07-2014 15:08
    gosh889  Idź do ostatniego postu

    Forum:
    156

  24. Gasnie przy odpalaniu

    Rozpoczęty przez Nemiks, 03-06-2014 08:39
    gasnie, odpalaniu, przy
    • Odpowiedzi: 0
    • Odwiedzin: 806
    Ostatni post / autor: 03-06-2014 08:39
    Nemiks  Idź do ostatniego postu

    Forum:
    147

  25. [145] w czasie jazdy gasnie i sam ponownie odpalaja

    Rozpoczęty przez asterix, 25-05-2014 13:18
    czasie, gasnie, jazdy, odpalaja, ponownie
    • Odpowiedzi: 3
    • Odwiedzin: 1,067
    Ostatni post / autor: 02-06-2014 19:53
    asterix  Idź do ostatniego postu

    Forum:
    145/146/155

Pokaż wyniki od 1 do 25 z 97
Strona 1 z 4 1 2 3 4
Amortyzatory