Szukaj:

Tag: odpala

Strona 1 z 20 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.01 sekund; generowane 33 minut (y) temu.

  1. [159] Nie odpala

    Rozpoczęty przez corneli1, Wczoraj 22:27
    [159], odpala
    • Odpowiedzi: 3
    • Odwiedzin: 52
    Ostatni post / autor: Dzisiaj 00:44
    forza2310  Idź do ostatniego postu
  2. 1.9jtd 115km Błąd P0340 i P1320 nie odpala

    Rozpoczęty przez tswvola, 14-03-2019 17:54
    115km, błąd, odpala, p0340, p1320
    • Odpowiedzi: 5
    • Odwiedzin: 328
    Ostatni post / autor: 14-03-2019 19:56
    jaboleq  Idź do ostatniego postu

    Forum:
    147

  3. [159] Alfa nie odpala

    Rozpoczęty przez piotr9134, 08-03-2019 19:37
    [159], alfa, odpala
    • Odpowiedzi: 3
    • Odwiedzin: 325
    Ostatni post / autor: 08-03-2019 23:00
    Cubus00  Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odwiedzin: 157
    Ostatni post / autor: 24-02-2019 19:10
    Awgy  Idź do ostatniego postu

    Forum:
    156

  4. [159] 159 1.8 MPI - nie odpala

    Rozpoczęty przez thrillco, 21-10-2018 11:52
    [159], odpala
    • Odpowiedzi: 4
    • Odwiedzin: 803
    Ostatni post / autor: 24-02-2019 17:13
    Iron9003  Idź do ostatniego postu
  5. 2.4 JTD 10V z zaskoczenia nie odpala (choć kręci)

    Rozpoczęty przez stachu541, 04-02-2019 08:18
    2 Strony
    1 2
    choć, kręci, odpala, zaskoczenia
    • Odpowiedzi: 10
    • Odwiedzin: 521
    Ostatni post / autor: 22-02-2019 18:57
    Witboy  Idź do ostatniego postu

    Forum:
    156

  6. 1.9 Jtd zgasł podczas jazdy i nie odpala

    Rozpoczęty przez rudi248, 06-02-2019 18:23
    jazdy, odpala, podczas, zgasł
    • Odpowiedzi: 8
    • Odwiedzin: 537
    Ostatni post / autor: 12-02-2019 22:56
    rudi248  Idź do ostatniego postu

    Forum:
    156

  7. Brak paliwa. Auto nie odpala.

    Rozpoczęty przez JakiOjciecTakiS, 06-02-2019 17:32
    alfa gt, auto, brak paliwa, odpala, paliwa
    • Odpowiedzi: 3
    • Odwiedzin: 528
    Ostatni post / autor: 10-02-2019 08:55
    JakiOjciecTakiS  Idź do ostatniego postu

    Forum:
    GT

  8. [Giulietta] Ciężko odpala

    Rozpoczęty przez AlfaLorenzo, 31-07-2018 21:27
    4 Strony
    1 2 3 ... 4
    [giulietta], ciężko, odpala
    • Odpowiedzi: 30
    • Odwiedzin: 2,797
    Ostatni post / autor: 02-02-2019 11:29
    mirekmiras  Idź do ostatniego postu
  9. Alfa nie odpala, pompa padnięta?

    Rozpoczęty przez jashooligans, 01-06-2014 17:44
    • Odpowiedzi: 4
    • Odwiedzin: 3,728
    Ostatni post / autor: 30-01-2019 13:19
    Skrobel  Idź do ostatniego postu

    Forum:
    147

  10. Alfa Romeo 156 1.9 JTD nie odpala

    Rozpoczęty przez alfownik, 21-01-2019 11:46
    alfa, odpala, romeo
    • Odpowiedzi: 2
    • Odwiedzin: 569
    Ostatni post / autor: 28-01-2019 21:51
    Dzibek23  Idź do ostatniego postu

    Forum:
    156

  11. [159] 2.4JTD bardzo ciężko odpala na mrozie

    Rozpoczęty przez lukash0, 29-01-2017 11:05
    11 Strony
    1 2 3 ... 11
    • Odpowiedzi: 109
    • Odwiedzin: 11,373
    Ostatni post / autor: 28-01-2019 15:59
    marcin87k  Idź do ostatniego postu
  12. Alfa nie odpala

    Rozpoczęty przez czursson, 03-01-2019 17:47
    alfa, odpala
    • Odpowiedzi: 3
    • Odwiedzin: 511
    Ostatni post / autor: 05-01-2019 19:38
    ArtoKucior  Idź do ostatniego postu

    Forum:
    166

  13. [159] Alfa nie odpala :/ klucz francuski na wyświetlaczu.

    Rozpoczęty przez Alfa156bb, 01-06-2013 15:04
    2 Strony
    1 2
    • Odpowiedzi: 16
    • Odwiedzin: 7,448
    Ostatni post / autor: 28-12-2018 21:01
    zloty35  Idź do ostatniego postu
  14. [159] Nie odpala...

    Rozpoczęty przez PLacid, 17-12-2018 20:53
    [159], nie odpala, odpala, problem z uruchomieniem
    • Odpowiedzi: 2
    • Odwiedzin: 619
    Ostatni post / autor: 17-12-2018 22:29
    dandiego  Idź do ostatniego postu
  15. [159] Cieżko pali na ciepłym silniku !!

    Rozpoczęty przez Glowcio24, 17-12-2018 15:53
    159jtdm, ciepłym, ciężko, odpala, silniku
    • Odpowiedzi: 0
    • Odwiedzin: 550
    Ostatni post / autor: 17-12-2018 15:53
    Glowcio24  Idź do ostatniego postu
  16. [159] check engine, silnik nie odpala, zapach paliwa

    Rozpoczęty przez Alfalover, 13-12-2018 09:50
    check, odpala, paliwa, silnik, zapach
    • Odpowiedzi: 7
    • Odwiedzin: 1,182
    Ostatni post / autor: 17-12-2018 13:23
    Backdoor  Idź do ostatniego postu
  17. Zimny ciężko odpala 2.0JTS

    Rozpoczęty przez Paweeel, 02-12-2018 19:25
    2.0jts, ciężko, odpala, zimny
    • Odpowiedzi: 8
    • Odwiedzin: 869
    Ostatni post / autor: 12-12-2018 09:37
    Paweeel  Idź do ostatniego postu

    Forum:
    156

  18. Nie odpala (czasem odpali)

    Rozpoczęty przez adaSp11, 11-12-2018 15:59
    czasem, odpala, odpalanie, odpali
    • Odpowiedzi: 2
    • Odwiedzin: 825
    Ostatni post / autor: 11-12-2018 21:37
    SG0240  Idź do ostatniego postu

    Forum:
    147

  19. Alfa 156 nie odpala , dym z wiazki kabli.

    Rozpoczęty przez Merkon123, 10-12-2018 21:04
    alfa156, kabli, odpala, rozrusznik zwarcie nieodpala, wiazki
    • Odpowiedzi: 2
    • Odwiedzin: 668
    Ostatni post / autor: 10-12-2018 22:31
    Merkon123  Idź do ostatniego postu

    Forum:
    156

  20. Nie odpala,błedy Selespeed P1763,P0725

    Rozpoczęty przez mlody1940, 07-02-2016 21:30
    błedy, odpala, p0725, p1763, selespeed,alfa bkad 1763,p0725 selespeed
    • Odpowiedzi: 5
    • Odwiedzin: 2,746
    Ostatni post / autor: 10-12-2018 18:16
    Neuron  Idź do ostatniego postu

    Forum:
    156

  21. [159] alfa 159 1.9 jtdm nie odpala

    Rozpoczęty przez PAMITO, 02-10-2011 19:46
    7 Strony
    1 2 3 ... 7
    • Odpowiedzi: 66
    • Odwiedzin: 36,178
    Ostatni post / autor: 06-12-2018 16:11
    FilipoInzhagi  Idź do ostatniego postu
  22. [MiTo] Odpala na strzał i chwilkę później gaśnie

    Rozpoczęty przez bede991, 21-11-2018 11:00
    4 Strony
    1 2 3 ... 4
    chwilkę, gaśnie, odpala, później, strzał
    • Odpowiedzi: 36
    • Odwiedzin: 3,154
    Ostatni post / autor: 02-12-2018 20:01
    bede991  Idź do ostatniego postu
  23. [159] Samochód nie odpala i od razu gaśnie.

    Rozpoczęty przez mychu, 26-11-2018 19:44
    3 Strony
    1 2 3
    [159], gaśnie, odpala, razu, samochód
    • Odpowiedzi: 29
    • Odwiedzin: 1,898
    Ostatni post / autor: 02-12-2018 13:41
    Emsi0072007  Idź do ostatniego postu
  24. [MiTo] Nie odpala na ciepłym silniku

    Rozpoczęty przez Stusi, 13-11-2018 12:47
    [mito], ciepłym, odpala, silniku
    • Odpowiedzi: 3
    • Odwiedzin: 850
    Ostatni post / autor: 22-11-2018 15:56
    luntain  Idź do ostatniego postu
Pokaż wyniki od 1 do 25 z 497
Strona 1 z 20 1 2 3 4
Amortyzatory