Szukaj:

Tag: odpala

Strona 1 z 20 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.02 sekund; generowane 43 minut (y) temu.

  1. Kreci ale nie odpala 2.4 JTD

    Rozpoczęty przez sirpawel, 13-11-2009 14:23
    13 Strony
    1 2 3 ... 13
    • Odpowiedzi: 124
    • Odwiedzin: 42,830
    Ostatni post / autor: 16-12-2017 01:52
    Arti  Idź do ostatniego postu

    Forum:
    166

  2. 147 JTD nie odpala

    Rozpoczęty przez kamcio801, 28-11-2017 14:29
    alfa romeo 147 nie odpala, engine control system failure, jtd nie odpala, odpala
    • Odpowiedzi: 2
    • Odwiedzin: 457
    Ostatni post / autor: 01-12-2017 10:43
    kamcio801  Idź do ostatniego postu

    Forum:
    147

  3. [159] alfa 159 1.9 8v nie odpala po wymianie rozrzadu

    Rozpoczęty przez juro8191, 27-11-2017 23:19
    [159], alfa, odpala, rozrzadu, wymianie
    • Odpowiedzi: 4
    • Odwiedzin: 861
    Ostatni post / autor: 29-11-2017 10:41
    quba  Idź do ostatniego postu
  4. [Brera] brera 3.2jts nie odpala

    Rozpoczęty przez MarcinBrera3.2, 19-11-2017 12:43
    2 Strony
    1 2
    [brera], 3.2jts, brera, odpala
    • Odpowiedzi: 11
    • Odwiedzin: 1,278
    Ostatni post / autor: 28-11-2017 11:13
    Adrian62  Idź do ostatniego postu
  5. 2.4 JTD 136 Ciężko odpala

    Rozpoczęty przez BR7074, 25-11-2017 11:47
    ciężko, odpala
    • Odpowiedzi: 9
    • Odwiedzin: 362
    Ostatni post / autor: 26-11-2017 13:00
    BR7074  Idź do ostatniego postu

    Forum:
    166

  6. 159 3.2 nie odpala

    Rozpoczęty przez michalekkukulka, 24-11-2017 09:24
    odpala
    • Odpowiedzi: 2
    • Odwiedzin: 254
    Ostatni post / autor: 24-11-2017 11:41
    michalekkukulka  Idź do ostatniego postu
  7. Po przekręceniu kluczyka alfa świruje i nie odpala

    Rozpoczęty przez Mevik, 01-11-2017 22:48
    alfa, kluczyka, odpala, przekręceniu, świruje
    • Odpowiedzi: 8
    • Odwiedzin: 1,042
    Ostatni post / autor: 05-11-2017 19:50
    kastasqad89  Idź do ostatniego postu

    Forum:
    156

  8. [166] 2.4 JTD nie odpala

    Rozpoczęty przez juventino87, 03-11-2017 17:20
    • Odpowiedzi: 4
    • Odwiedzin: 561
    Ostatni post / autor: 05-11-2017 15:30
    tomano  Idź do ostatniego postu

    Forum:
    166

  9. [147] Alfa 147 - Nie odpala. Pomocy (2001; 1,6TS; 120KM; ~80

    Rozpoczęty przez SiSD, 09-11-2008 00:41
    3 Strony
    1 2 3
    120km;, 2001;, odpala, pomocy
    • Odpowiedzi: 24
    • Odwiedzin: 4,037
    Ostatni post / autor: 29-10-2017 17:18
    masa  Idź do ostatniego postu

    Forum:
    147

  10. [159] gaśnie, nie odpala, zero blędów, wyniki w normie

    Rozpoczęty przez pawel4x, 12-10-2017 16:41
    blędów, gaśnie, normie, odpala, wyniki
    • Odpowiedzi: 3
    • Odwiedzin: 628
    Ostatni post / autor: 25-10-2017 19:20
    pawel4x  Idź do ostatniego postu
  11. [MiTo] przystawka multi air wymieniona lecz nie odpala POMOCY!

    Rozpoczęty przez Kamil Zagozda, 05-09-2016 19:50
    4 Strony
    1 2 3 ... 4
    lecz, odpala, pomocy, przystawka, wymieniona
    • Odpowiedzi: 36
    • Odwiedzin: 5,991
    Ostatni post / autor: 08-10-2017 08:40
    criss  Idź do ostatniego postu
    • Odpowiedzi: 3
    • Odwiedzin: 1,239
    Ostatni post / autor: 07-10-2017 07:37
    dejon  Idź do ostatniego postu

    Forum:
    Tuning

    • Odpowiedzi: 9
    • Odwiedzin: 1,021
    Ostatni post / autor: 01-10-2017 22:09
    kuba669  Idź do ostatniego postu

    Forum:
    156

  12. Alfa nie odpala lub powoli sie dusi i gasnie.

    Rozpoczęty przez WhiteGibbs, 25-09-2017 17:06
    • Odpowiedzi: 2
    • Odwiedzin: 607
    Ostatni post / autor: 25-09-2017 17:55
    Zenonzlasu  Idź do ostatniego postu

    Forum:
    GT

  13. 1.9 JTD 8V - odpala tylko na plaku

    Rozpoczęty przez elkamillo, 04-09-2017 22:33
    3 Strony
    1 2 3
    • Odpowiedzi: 25
    • Odwiedzin: 3,597
    Ostatni post / autor: 14-09-2017 06:19
    elkamillo  Idź do ostatniego postu
  14. Nie odpala 1.9 JTD 16V

    Rozpoczęty przez Natka, 17-08-2017 17:48
    • Odpowiedzi: 5
    • Odwiedzin: 1,299
    Ostatni post / autor: 06-09-2017 10:25
    Natka  Idź do ostatniego postu

    Forum:
    156

  15. [159] Alfa nie odpala a jest nowy akumulator

    Rozpoczęty przez Adoil, 31-05-2013 12:25
    2 Strony
    1 2
    • Odpowiedzi: 18
    • Odwiedzin: 6,237
    Ostatni post / autor: 01-09-2017 19:04
    Huberto  Idź do ostatniego postu
  16. [159] Słabo odpala + Falowanie obrotomierza po odpaleniu

    Rozpoczęty przez Duende, 21-08-2017 12:14
    2 Strony
    1 2
    falowanie, obrotomierza, odpala, odpaleniu, słabo
    • Odpowiedzi: 11
    • Odwiedzin: 1,420
    Ostatni post / autor: 24-08-2017 08:07
    Duende  Idź do ostatniego postu
  17. Alfa traci moc gaśnie i z trudem odpala, teraz nie odpala

    Rozpoczęty przez marcia431, 18-08-2017 16:31
    2 Strony
    1 2
    gaśnie, odpala, teraz, traci, trudem
    • Odpowiedzi: 13
    • Odwiedzin: 1,558
    Ostatni post / autor: 24-08-2017 07:48
    marcia431  Idź do ostatniego postu

    Forum:
    156

  18. jtd 1.9 16v ciężko odpala nierówna praca

    Rozpoczęty przez maly20202, 12-08-2017 21:06
    ciężko, nierówna, odpala, praca
    • Odpowiedzi: 9
    • Odwiedzin: 1,494
    Ostatni post / autor: 22-08-2017 19:37
    maly20202  Idź do ostatniego postu

    Forum:
    156

  19. AR 166 2.4 JTD nie odpala...

    Rozpoczęty przez Blantator, 23-07-2017 11:16
    2 Strony
    1 2
    odpala
    • Odpowiedzi: 10
    • Odwiedzin: 1,269
    Ostatni post / autor: 19-08-2017 10:36
    juventino87  Idź do ostatniego postu

    Forum:
    166

  20. Nie odpala.

    Rozpoczęty przez Krzysiek723, 05-08-2017 21:28
    • Odpowiedzi: 0
    • Odwiedzin: 559
    Ostatni post / autor: 05-08-2017 21:28
    Krzysiek723  Idź do ostatniego postu

    Forum:
    156

  21. [159] Nie odpala, nie kręci (świece żarowe)

    Rozpoczęty przez Tomasz1506, 20-06-2011 22:19
    5 Strony
    1 2 3 ... 5
    [159], kręci, odpala, świece, żarowe,mazda6nie zawsze zapala dizel,alfa 159 kontrolki swieca auto nie odpala,dizel przy zapalaniu pyka,auto kreci nie odpala diesel mazda 6,Alfa 159jtdm 2011 rok nie kreci rozrusznik,mazda 3 diesel nie odpala ,mazda 6 diesel przekazniki,auto nie odpala robi tylko cyk cyk cyk mazda 323f,ssaab9 3 disel nie odpala tylko robi cyk,mazda 6 kreci ale nie odpala
    • Odpowiedzi: 45
    • Odwiedzin: 16,587
    Ostatni post / autor: 21-07-2017 10:31
    magil  Idź do ostatniego postu
  22. Alfa 156 nie odpala, świeci kontrolka świec

    Rozpoczęty przez alfownik, 20-07-2017 16:17
    alfa, kontrolka, odpala, świec, świeci
    • Odpowiedzi: 0
    • Odwiedzin: 753
    Ostatni post / autor: 20-07-2017 16:17
    alfownik  Idź do ostatniego postu

    Forum:
    156

  23. [159] Nie odpala, świece żarowe.

    Rozpoczęty przez alfa_alfa, 13-07-2017 20:17
    [159], odpala, świece, żarowe
    • Odpowiedzi: 5
    • Odwiedzin: 751
    Ostatni post / autor: 16-07-2017 14:57
    alfa_alfa  Idź do ostatniego postu
Pokaż wyniki od 1 do 25 z 498
Strona 1 z 20 1 2 3 4
Amortyzatory